<!DOCTYPE html><html lang="en" prefix="og=https://ogp.me/ns#" itemType="https://schema.org/WebPage"><head><link rel="preload" as="font" href="https://static-acorns.cnbcfm.com/dist/icomoon.ttf" type="font/ttf" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-acorns.cnbcfm.com/dist/351C86_2_0.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-acorns.cnbcfm.com/dist/361747_3_0.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-acorns.cnbcfm.com/dist/AvenirNextLTPro-Bold.ttf" type="font/ttf" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-acorns.cnbcfm.com/dist/AvenirNextLTPro-Demi.ttf" type="font/ttf" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-acorns.cnbcfm.com/dist/AvenirNextLTPro-Heavy.ttf" type="font/ttf" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-acorns.cnbcfm.com/dist/AvenirNextLTPro-Regular.ttf" type="font/ttf" crossorigin="anonymous"/><link rel="preload" as="script" href="https://sb.scorecardresearch.com/beacon.js"/><link rel="preload" as="script" href="https://static-acorns.cnbcfm.com/dist/main-99705355d841bfcd9076.js"/><link rel="preload" as="script" href="https://static-acorns.cnbcfm.com/dist/vendors~containers-App-c32274d5db4f9882a644.js"/><link rel="preload" as="script" href="https://static-acorns.cnbcfm.com/dist/containers-App~containers-StandAloneComponentApp-23b511db3f41992533cc.js"/><link rel="preload" as="script" href="https://static-acorns.cnbcfm.com/dist/containers-App-c2abcded8581dea2ed96.js"/><link rel="preload" as="script" href="https://static-acorns.cnbcfm.com/dist/vendors~containers-GlobalHeaderContainer~containers-HalfHalfBreakerContainerCNBC~containers-Navigato~5338490a-c5022041bbb97b0b1acd.js"/><link rel="preload" as="script" href="https://static-acorns.cnbcfm.com/dist/vendors~containers-GlobalHeaderContainer~containers-Navigator~containers-QuotePage~containers-SiteMap-dd95f8662f189732e3ec.js"/><link rel="preload" as="script" href="https://static-acorns.cnbcfm.com/dist/vendors~containers-Navigator~containers-QuotePage-1893b1c05d1f45355cc9.js"/><link rel="preload" as="script" href="https://static-acorns.cnbcfm.com/dist/containers-GlobalHeaderContainer~containers-Navigator~containers-QuotePage~containers-SiteMap-d26b9108de3488527867.js"/><link rel="preload" as="script" href="https://static-acorns.cnbcfm.com/dist/containers-Navigator-17ff77974f32b779c462.js"/><link rel="preload" as="script" href="https://static-acorns.cnbcfm.com/dist/components-GlobalNavigation-MakeIt~components-GlobalNavigation-Select~components-GlobalNavigation-acorns-7e9cd2bb445df08af994.js"/><link rel="preload" as="script" href="https://static-acorns.cnbcfm.com/dist/components-GlobalNavigation-acorns-82ba444c8ccad3935c9c.js"/><link rel="preload" as="script" href="https://static-acorns.cnbcfm.com/dist/vendors~components-PcmModule-Breakers-ForYouBreaker~components-PcmModule-FeaturedStories~components-~85f631e6-a4d7155c85ddc4464d9a.js"/><link rel="preload" as="script" href="https://static-acorns.cnbcfm.com/dist/components-PcmModule-FeaturedStories-3d58e879cf6af3ad39a1.js"/><link rel="preload" as="script" href="https://static-acorns.cnbcfm.com/dist/components-PcmModule-Ads-TopBanner-d7dd99d0bcf050a14384.js"/><link rel="preload" as="script" href="https://static-acorns.cnbcfm.com/dist/components-PcmModule-ArticleHeader-491c2303b6b1b77cea99.js"/><link rel="preload" as="script" href="https://static-acorns.cnbcfm.com/dist/components-shared-Article-InlineImage-5a44d7bf77c44be76368.js"/><link rel="preload" as="script" href="https://static-acorns.cnbcfm.com/dist/components-PcmModule-ArticleInlineMedia-f071697e2d33f3ed2cf3.js"/><link rel="preload" as="script" href="https://static-acorns.cnbcfm.com/dist/components-PcmModule-AboutThisSection~components-PcmModule-ArticleBody~components-PcmModule-BioDetai~dcc95d95-7a0b1a48ae36cd586829.js"/><link rel="preload" as="script" href="https://static-acorns.cnbcfm.com/dist/components-PcmModule-ArticleBody-da24347422fddd0b176e.js"/><link rel="preload" as="script" href="https://static-acorns.cnbcfm.com/dist/components-shared-Article-WildcardEmbed-d3da8b8645dbe4f43aeb.js"/><link rel="preload" as="script" href="https://static-acorns.cnbcfm.com/dist/components-PcmModule-ArticleRelatedVideo-856a61fb9a606df19778.js"/><link rel="preload" as="script" href="https://static-acorns.cnbcfm.com/dist/components-PcmModule-TransporterSection-aa9a16c047bb6b9de12e.js"/><link rel="preload" as="script" href="https://static-acorns.cnbcfm.com/dist/components-Column-47f4be35492fc3c7d2b3.js"/><link rel="preload" as="script" href="https://static-acorns.cnbcfm.com/dist/components-PcmModule-MarketNewsTables~components-PcmModule-River~components-shared-Card-89aff499059ab84f9657.js"/><link rel="preload" as="script" href="https://static-acorns.cnbcfm.com/dist/components-shared-Card-211dbfe2274da5b0d847.js"/><link rel="preload" as="script" href="https://static-acorns.cnbcfm.com/dist/components-Footer-AcornsFooter-27334706b64c94eaee92.js"/><title itemProp="name">Wealth inequality in America: Black families have 90% less than whites</title><meta name="viewport" content="initial-scale=1.0, width=device-width"/><meta http-equiv="X-UA-Compatible" content="IE=Edge"/><meta property="AssetType" content="cnbcnewsstory"/><meta property="pageNodeId" content="106564017"/><meta itemProp="description" name="description" content="The median black family has only 10% of the wealth of the median white family, while incomes in black households are about 40% smaller than those in white households."/><link itemProp="url" rel="canonical" href="https://grow.acorns.com/racial-wealth-inequality/"/><link rel="icon" type="image/png" href="/favicon.ico"/><meta property="og:type" content="article"/><meta property="og:title" content="Black families in the U.S. have 90% less wealth than white families"/><meta property="og:description" content="The median black family has only 10% of the wealth of the median white family, while incomes in black households are about 40% smaller than those in white households."/><meta property="og:url" content="https://grow.acorns.com/racial-wealth-inequality/"/><meta property="og:site_name" content="Grow from Acorns + CNBC"/><meta http-equiv="pics-label" content="(pics-1.1 &quot;http://www.icra.org/ratingsv02.html&quot; l gen true for &quot;http://www.msnbc.msn.com&quot; r (nz 1vz 1lz 1oz 1cz 1) &quot;http://www.rsac.org/ratingsv01.html&quot; l gen true for &quot;http://www.msnbc.msn.com&quot; r (l 0n 0s 0v 0))"/><meta itemProp="dateCreated" content="2020-06-04T15:18:47+0000"/><meta itemProp="dateModified" content="2020-06-04T15:18:47+0000"/><meta itemProp="lastReviewed" content="2020-06-04T15:18:47+0000"/><meta itemProp="inLanguage" content="en-US"/><meta itemProp="sourceOrganization" content="CNBC"/><meta property="og:image" itemProp="image" content="https://image.cnbcfm.com/api/v1/image/106552610-1590526007083gettyimages-1056083722.jpeg?v=1591283245"/><meta name="twitter:image:src" content="https://image.cnbcfm.com/api/v1/image/106552610-1590526007083gettyimages-1056083722.jpeg?v=1591283245"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@CNBC"/><meta name="twitter:url" content="https://grow.acorns.com/racial-wealth-inequality/"/><meta name="twitter:title" content="Black families in the U.S. have 90% less wealth than white families"/><meta name="twitter:description" content="The median black family has only 10% of the wealth of the median white family, while incomes in black households are about 40% smaller than those in white households."/><meta name="twitter:creator" content="SchmidtKiersten"/><meta property="article:publisher" content="https://www.facebook.com/cnbc"/><meta property="article:published_time" content="2020-06-04T15:18:47+0000"/><meta property="article:modified_time" content="2020-06-04T15:18:47+0000"/><meta itemProp="contentRating" content="NR"/><meta name="tp:PreferredRuntimes" content="universal"/><meta name="tp:PreferredFormats" content="M3U,MPEG4"/><meta name="tp:initialize" content="false"/><meta itemProp="primaryImageOfPage" content="https://image.cnbcfm.com/api/v1/image/106552610-1590526007083gettyimages-1056083722.jpeg?v=1591283245"/><meta name="parsely-metadata" content="{&quot;nodeid&quot;:106564017,&quot;originalImage&quot;:&quot;https://image.cnbcfm.com/api/v1/image/106552610-1590526007083gettyimages-1056083722.jpeg?v=1591283245&quot;}"/><script type="application/ld+json" charSet="UTF-8">{"@context":"https://schema.org","@type":"Article","description":"The median black family has only 10% of the wealth of the median white family, while incomes in black households are about 40% smaller than those in white households.","speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name=\"description\"]/@content","//div[contains(@class, \"group\")][1]/p"]},"mainEntityOfPage":"https://grow.acorns.com/racial-wealth-inequality/","url":"https://grow.acorns.com/racial-wealth-inequality/","headline":"Black families in the U.S. have 90% less wealth than white families","dateCreated":"2020-06-04T15:18:47+0000","datePublished":"2020-06-04T15:18:47+0000","dateModified":"2020-06-04T15:18:47+0000","author":{"@type":"Person","name":"Kiersten Schmidt"},"creator":["Kiersten Schmidt"],"publisher":{"@type":"Organization","name":"Acorns + CNBC","url":"https://grow.acorns.com","logo":{"@type":"ImageObject","url":"http://sc.cnbcfm.com/applications/cnbc.com/staticcontent/img/grow_acorns_cnbc_logo.png","width":360,"height":60},"sameAs":["https://www.facebook.com/AcornsGrow/","https://twitter.com/Grow_mag","https://www.linkedin.com/company/acorns-grow-inc-"]},"articleSection":"Acorns","keywords":["acorns","Articles","Acorns","Acorns: Earning","source:tagname:Grow"],"image":{"@type":"ImageObject","url":"https://image.cnbcfm.com/api/v1/image/106552610-1590526007083gettyimages-1056083722.jpeg?v=1591283245","width":3200,"height":2136},"thumbnailUrl":"https://image.cnbcfm.com/api/v1/image/106552610-1590526007083gettyimages-1056083722.jpeg?v=1591283245&w=720&h=405"}</script><meta property="article:section" content="Acorns: Earning"/><link rel="amphtml" href="https://grow.acorns.com/amp/racial-wealth-inequality/"/><meta property="og:image" itemProp="image" content="https://image.cnbcfm.com/api/v1/image/106552610-1590526007083gettyimages-1056083722.jpeg?v=1591283245"/><meta name="twitter:image:src" content="https://image.cnbcfm.com/api/v1/image/106552610-1590526007083gettyimages-1056083722.jpeg?v=1591283245"/><meta property="article:author" content="https://www.facebook.com/CNBC"/><meta name="author" content="Kiersten Schmidt"/><meta property="article:opinion" content="false"/><style type="text/css">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</style></head><body><div><!-- Comscore Identifier: comscorekw=Acorns|Acorns:_Earning --></div><div id="root"><div><div class="AuthModal-surfPopupBackground" style="display:none"><div id="surfContainer" class="AuthModal-surfContainer"><div class="AuthModal-logoContainer"><div class="AuthModal-logo"><img src="data:image/png;base64,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" alt="CNBC logo"/></div><a href="#" class="AuthModal-surfCloseBtn" role="button" tabindex="0">×</a></div><div class="AuthModal-SignInSignUp"><ul class="AuthModal-tab"><li><a href="#" role="button" tabindex="0">LOG IN</a></li><li><a href="#" role="button" tabindex="0">SIGN UP</a></li></ul><div id="surfWrapper" class="AuthModal-surfWrapper"></div><p><input type="checkbox"/>Keep Me Logged In</p></div><div class="AuthModal-Footer"></div></div></div></div><div class="App-containerClick"><div id="BrandPageWrapper" class="acornsBrand"><div class="JumpLink-container"><a href="#MainContent" class="JumpLink-link">Skip Navigation</a></div><div class="acorns-styles-acorns-navLoading--3ixXJ"><header class="acorns-styles-acorns-container--VLeEH" id="AcornsGlobalNavigation"><span></span><div class="acorns-styles-acorns-globalNavigation--2TCG3"><div class="acorns-styles-acorns-gridContainer--2P7EG"><div class="acorns-styles-acorns-wrapper--LxwOj"><div class="acorns-styles-acorns-hamburgerNav--X3D4p"><a href="/" class="acorns-styles-acorns-logo--zLqRw"><img src="data:image/svg+xml;base64,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" alt="logo"/></a></div><div class="nav-menu-styles-acorns-navMenu--349sS " id="nav-menu"><button class="nav-menu-styles-acorns-desktopHamburger--N6NgP"><span class="icon-menu"></span></button><a href="/" class="nav-menu-styles-acorns-logoContainer--_FO7W"><img src="data:image/svg+xml;base64,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" class="nav-menu-styles-acorns-logo--2AweZ" alt="logo"/></a><div class="nav-menu-styles-acorns-mainLinks--2WXm9"><div class="nav-menu-styles-acorns-mainLinksWrapper--2z8t9"><div class=" nav-menu-styles-acorns-navLinks--TogQB"><div class="nav-menu-styles-acorns-primaryLink--_BJWe saving"><a href="/saving/" class="nav-menu-styles-acorns-button--hrk9f"><span class="icon-saving"></span><span class="nav-menu-styles-acorns-buttonText--JZSvX">Saving</span></a><ul class="nav-menu-styles-acorns-subLinks--35twu" id="nav-menu-dropdownMenu" style="display:none"></ul></div><div class="nav-menu-styles-acorns-primaryLink--_BJWe investing"><a href="/investing/" class="nav-menu-styles-acorns-button--hrk9f"><span class="icon-investing"></span><span class="nav-menu-styles-acorns-buttonText--JZSvX">Investing</span></a><ul class="nav-menu-styles-acorns-subLinks--35twu" id="nav-menu-dropdownMenu" style="display:none"></ul></div><div class="nav-menu-styles-acorns-primaryLink--_BJWe earning"><a href="/earning/" class="nav-menu-styles-acorns-button--hrk9f"><span class="icon-earning"></span><span class="nav-menu-styles-acorns-buttonText--JZSvX">Earning</span></a><ul class="nav-menu-styles-acorns-subLinks--35twu" id="nav-menu-dropdownMenu" style="display:none"></ul></div><div class="nav-menu-styles-acorns-primaryLink--_BJWe spending"><a href="/spending/" class="nav-menu-styles-acorns-button--hrk9f"><span class="icon-spending"></span><span class="nav-menu-styles-acorns-buttonText--JZSvX">Spending</span></a><ul class="nav-menu-styles-acorns-subLinks--35twu" id="nav-menu-dropdownMenu" style="display:none"></ul></div><div class="nav-menu-styles-acorns-primaryLink--_BJWe borrowing"><a href="/borrowing/" class="nav-menu-styles-acorns-button--hrk9f"><span class="icon-borrowing"></span><span class="nav-menu-styles-acorns-buttonText--JZSvX">Borrowing</span></a><ul class="nav-menu-styles-acorns-subLinks--35twu" id="nav-menu-dropdownMenu" style="display:none"></ul></div><div aria-hidden="true" class="nav-menu-styles-acorns-navUnderline--21wKF"></div><div aria-hidden="true" class="nav-menu-styles-acorns-navDropdownWrap--witJJ"></div><div class="nav-menu-styles-acorns-primaryLink--_BJWe hamburger"><button class="nav-menu-styles-acorns-hamburger--1jWAm nav-menu-styles-acorns-button--hrk9f"><span class="icon-menu"></span><span class="nav-menu-styles-acorns-buttonText--JZSvX">Menu</span></button></div></div></div></div><div class="nav-menu-styles-acorns-progressBarContainer--CeAuj"></div></div></div></div><div class="acorns-styles-acorns-rightSection--3JNge"><span class="NewsletterSubscription-styles-acorns-newsletter--zbCmX"><button class="NewsletterSubscription-styles-acorns-toggle--1GqlJ"><span class="NewsletterSubscription-styles-acorns-label--wx15g" data-analytics-id="acorns-newsletter" data-analytics="acorns-newsletter">Newsletter</span><span class="icon-makeit-newsletter" data-analytics-id="acorns-newsletter-icon" data-analytics="acorns-newsletter-icon"></span></button><div class="NewsletterSubscription-styles-acorns-dropDown--2Wesl"><form data-analytics-id="acorns-newsletter-form" data-analytics="acorns-newsletter-form"><fieldset class="NewsletterSubscription-styles-acorns-formFields--1YrEd"><input type="text" value="" placeholder="Enter your email"/><input type="submit" value="Subscribe"/></fieldset></form></div></span><button class="SearchToggle-styles-acorns-button--14s3T SearchToggle-styles-acorns-acorns--t_unb searchToggler analyticsSearchButton"><span class="searchToggler analyticsSearchButton">SEARCH</span><i class="icon-search icon-makeit-search searchToggler analyticsSearchButton" aria-hidden="true" data-analytics-id="acorns-search-icon" data-analytics="acorns-search-icon"></i></button><img src="https://static-acorns.cnbcfm.com/dist/85255508a489e41391d2f0b62351b5aa.svg" class="acorns-styles-acorns-acornsLogoContainer--3Mvex" alt="acorns+cnbc" useMap="#acornsmap"/><map name="acornsmap"><area target="_blank" href="https://app.adjust.com/y6o99pg_bar1yiq?fallback=http%3A%2F%2Facorns.com%2F%3fs1=cnbc_grow_header_logo" alt="acorns" title="acorns" coords="0,0,102,18" shape="rect"/>  <area target="_blank" href="https://www.cnbc.com/invest-in-you/" alt="cnbc" title="cnbc" coords="102,0,219,18" shape="rect"/> </map><div id="visitAcornsButton" class="NavToAcornsButton-styles-acorns-desktopOnly--2HTE8 NavToAcornsButton-styles-acorns-navBarContainer--2Brxs"><a href="https://www.acorns.com/?s1=cnbc_grow_header_visitacorns" class="NavToAcornsButton-styles-acorns-button--3c6Pk" rel="noopener" target="_blank">Visit Acorns</a></div></div></div><span><div id="Acorns-hidden" class="acorns-styles-acorns-hidden--1nCtw acorns-styles-acorns-smallContainer--zDaOq"></div></span></header></div><div id="MainContent" class="BrandPageWrapper-styles-acorns-contentWrapper--WOANS"><div style="display:none"></div><div><div class="Acorns Regular Article PageBuilder-styles-acorns-page--29_Yr"><div class="PageBuilder-styles-acorns-pageWrapper--mz7pQ"><div class="PageBuilder-styles-acorns-containerWidth100--1w5lq PageBuilder-styles-acorns-pageRow--2f0iq"><div class="PageBuilder-styles-acorns-col-full--2agj9 PageBuilder-styles-acorns-col--QTCY2 PageBuilder-styles-acorns-article--3Qq8v"><section class="FeaturedStories-styles-acorns-collapsibleContainer--2R4vQ FeaturedStories-styles-acorns-container--1G5Zn" role="banner" id="AcornsRegularArticle-FeaturedStories-1"><div class="FeaturedStories-styles-acorns-background--1Ghmv" aria-hidden="true"></div><div class="FeaturedStories-styles-acorns-cardsWrapper--2W0AV"><div style="position:relative"><div class="FeaturedStories-styles-acorns-cardsContainer--1cLJM" style="transform:translateX(-0%)"><div class="FeaturedStoryCard-styles-acorns-collapsedContainer--27qTD FeaturedStoryCard-styles-acorns-collapsibleContainer--a81C5 FeaturedStoryCard-styles-acorns-container--3TLBy c0"><span class="FeaturedStoryCard-styles-acorns-divider--Vqobi"></span><a href="https://grow.acorns.com/who-is-most-affected-by-coronavirus-recession/" alt="Millennials, people of color hit hardest by the coronavirus recession" class="FeaturedStoryCard-styles-acorns-mediaContainer--2xvc1"><div style="height:100%" class="lazyload-placeholder"></div></a><div class="FeaturedStoryCard-styles-acorns-content--2dy1A"><span class="FeaturedStoryCard-styles-acorns-eyebrow--1S49H"><a href="https://grow.acorns.com/saving/">Saving</a></span><span class="FeaturedStoryCard-styles-acorns-titleContainer--1yIEj FeaturedStoryCard-styles-acorns-titleVideoContainer--1Kjh8"><a href="https://grow.acorns.com/who-is-most-affected-by-coronavirus-recession/" class="FeaturedStoryCard-styles-acorns-title--xPoDp"><span>Millennials, people of color hit hardest by the recession</span></a></span><div class="FeaturedStoryCard-styles-acorns-footer--Vbjen"><a href="https://grow.acorns.com/ben-jay/" class="FeaturedStoryCard-styles-acorns-byline--26y9i FeaturedStoryCard-styles-acorns-meta--21lZ8"><span>Ben Jay</span><span></span></a><div class="FeaturedStoryCard-styles-acorns-timeStamp--2Y4q1"><span class="FeaturedStoryCard-styles-acorns-separator--2p8n3">•</span><div class="FeaturedStoryCard-styles-acorns-nowrap--2ZgEt">2 min ago</div></div></div></div></div><div class="FeaturedStoryCard-styles-acorns-collapsedContainer--27qTD FeaturedStoryCard-styles-acorns-collapsibleContainer--a81C5 FeaturedStoryCard-styles-acorns-container--3TLBy c1"><span class="FeaturedStoryCard-styles-acorns-divider--Vqobi"></span><a href="https://grow.acorns.com/coronavirus-how-to-file-an-unemployment-claim/" alt="How to file for unemployment benefits if you lose your job because of the coronavirus" class="FeaturedStoryCard-styles-acorns-mediaContainer--2xvc1"><div style="height:100%" class="lazyload-placeholder"></div></a><div class="FeaturedStoryCard-styles-acorns-content--2dy1A"><span class="FeaturedStoryCard-styles-acorns-eyebrow--1S49H"><a href="https://grow.acorns.com/earning/">Earning</a></span><span class="FeaturedStoryCard-styles-acorns-titleContainer--1yIEj FeaturedStoryCard-styles-acorns-titleVideoContainer--1Kjh8"><a href="https://grow.acorns.com/coronavirus-how-to-file-an-unemployment-claim/" class="FeaturedStoryCard-styles-acorns-title--xPoDp"><span>How to file for unemployment if you lose your job because of the coronavirus</span></a></span><div class="FeaturedStoryCard-styles-acorns-footer--Vbjen"><a href="https://grow.acorns.com/alizah-salario/" class="FeaturedStoryCard-styles-acorns-byline--26y9i FeaturedStoryCard-styles-acorns-meta--21lZ8"><span>Alizah Salario</span><span></span></a></div></div></div><div class="FeaturedStoryCard-styles-acorns-collapsedContainer--27qTD FeaturedStoryCard-styles-acorns-collapsibleContainer--a81C5 FeaturedStoryCard-styles-acorns-container--3TLBy c2"><span class="FeaturedStoryCard-styles-acorns-divider--Vqobi"></span><a href="https://grow.acorns.com/nominate-a-local-hero-coronavirus-pandemic/" alt="Nominate a local hero who has gone above and beyond during the coronavirus pandemic" class="FeaturedStoryCard-styles-acorns-mediaContainer--2xvc1"><div style="height:100%" class="lazyload-placeholder"></div></a><div class="FeaturedStoryCard-styles-acorns-content--2dy1A"><span class="FeaturedStoryCard-styles-acorns-eyebrow--1S49H"><a href="https://grow.acorns.com/homegrown-heroes/">Homegrown Heroes</a></span><span class="FeaturedStoryCard-styles-acorns-titleContainer--1yIEj FeaturedStoryCard-styles-acorns-titleVideoContainer--1Kjh8"><a href="https://grow.acorns.com/nominate-a-local-hero-coronavirus-pandemic/" class="FeaturedStoryCard-styles-acorns-title--xPoDp"><span>Nominate a local hero who has gone above and beyond in the coronavirus pandemic</span></a></span><div class="FeaturedStoryCard-styles-acorns-footer--Vbjen"></div></div></div></div></div></div></section></div></div><div class="PageBuilder-styles-acorns-containerWidth100--1w5lq PageBuilder-styles-acorns-pageRow--2f0iq"><div class="PageBuilder-styles-acorns-col-full--2agj9 PageBuilder-styles-acorns-col--QTCY2 PageBuilder-styles-acorns-article--3Qq8v"><div class="TopBanner-styles-acorns-container--gvVYQ" data-test="adTopBanner-0" data-analytics="AcornsRegularArticle-adTopBanner-2-0"><div id="dart_wrapper_topbanner-AdTopBanner-2" class="" data-module="mps-slot"></div></div></div></div><div class="PageBuilder-styles-acorns-containerWidth100--1w5lq PageBuilder-styles-acorns-pageRow--2f0iq"><div class="PageBuilder-styles-acorns-col-full--2agj9 PageBuilder-styles-acorns-col--QTCY2 PageBuilder-styles-acorns-article--3Qq8v"><div id="AcornsRegularArticle-ArticleHeader-3" data-test="articleHeader-0" data-analytics="AcornsRegularArticle-articleHeader-3-0"><div><header class="ArticleHeader-styles-acorns-articleHeader--1hjmK" id="main-article-header"><div class="ArticleHeader-styles-acorns-headerContentContainer--3PwUb"><div class="ArticleHeader-styles-acorns-wrapperHeroNoImage--A5dba ArticleHeader-styles-acorns-wrapperHero--KRUX- ArticleHeader-styles-acorns-wrapper--1z-ht ArticleHeader-styles-acorns-wrapperNoImage--lEhHX"><a href="https://grow.acorns.com/earning/" class="ArticleHeader-styles-acorns-eyebrow--34one">Earning</a><div><h1 class="ArticleHeader-styles-acorns-headline--1y2zZ">Black families in the U.S. have 90% less wealth than white families</h1></div><div class="ArticleHeader-styles-acorns-time--2P6Wr"><time data-testid="published-timestamp">Published Thu, Jun 4 2020<span class="ArticleHeader-styles-acorns-datetimeDivider--2uD98"></span>11:18 AM EDT</time></div></div><div class="ArticleHeader-styles-acorns-authorAndShare--3AZ-R"><div class="ArticleHeader-styles-acorns-authorContainer--k3SE9"><div class="ArticleHeader-styles-acorns-author--1wi5L"><div class="Author-styles-acorns-author--1ThQH"><div class="Author-styles-acorns-authorSourceImage--3pmQ2"><div style="height:100%" class="lazyload-placeholder"></div></div><div class="Author-styles-acorns-authorInfo--x7j8d"><div style="height:100%" class="lazyload-placeholder"></div><div class="Author-styles-acorns-authorNameAndSocial--1-7sN"><a href="https://grow.acorns.com/author/kiersten-schmidt/" class="Author-styles-acorns-authorName--1-KZR">Kiersten Schmidt<span class="Author-styles-acorns-authorUnderline--3-wTF"></span></a><a href="https://twitter.com/SchmidtKiersten" class="Author-styles-acorns-authorTwitter--EnG47" target="_blank">@SchmidtKiersten</a></div></div></div></div></div><div class="SocialShare-styles-acorns-headerWrapper--9fx8X" id="social-buttons-transporter" data-test="SocialShare"><div role="button" class="ShareButton-styles-acorns-headerWrapper--HZziY ShareButton-styles-acorns-facebookWrapper--1Ferz"><div class="ShareButton-styles-acorns-sharingIcon--1L2om" data-analytic-id="Share Published" data-provider="facebook" data-location="Article Header"></div></div><div role="button" class="ShareButton-styles-acorns-headerWrapper--HZziY ShareButton-styles-acorns-twitterWrapper--31obG"><div class="ShareButton-styles-acorns-sharingIcon--1L2om" data-analytic-id="Share Published" data-provider="twitter" data-location="Article Header"></div></div><div role="button" class="ShareButton-styles-acorns-headerWrapper--HZziY ShareButton-styles-acorns-linkedinWrapper--2pDnD"><div class="ShareButton-styles-acorns-sharingIcon--1L2om" data-analytic-id="Share Published" data-provider="linkedin" data-location="Article Header"></div></div><div role="button" tabindex="0" class="ShareButton-styles-acorns-headerWrapper--HZziY ShareButton-styles-acorns-emailWrapper--3S1y8"><div class="ShareButton-styles-acorns-sharingIcon--1L2om" data-analytic-id="Share Published" data-provider="email" data-location="Article Header"></div></div></div></div></div></header></div></div></div></div><div class="PageBuilder-styles-acorns-containerFluidWidths--2n7Cq PageBuilder-styles-acorns-pageRow--2f0iq"><div class="PageBuilder-styles-acorns-col-9--3OToM PageBuilder-styles-acorns-col--QTCY2 PageBuilder-styles-acorns-article--3Qq8v"><div data-test="articleInlineMedia-0" data-analytics="AcornsRegularArticle-articleInlineMedia-4-0"><div class="InlineImage-styles-acorns-imageEmbed--Sk0jY noBkg InlineImage-styles-acorns-featuredMediaImage--3oK2J" id="AcornsRegularArticle-ArticleInlineMedia-4" data-test="InlineImage"><div class="InlineImage-styles-acorns-wrapper--19FA_ InlineImage-styles-acorns-wrapperFeaturedMedia--1BG14"><div class="InlineImage-styles-acorns-imagePlaceholder--3bJTT" style="padding-bottom:0%"><div><div role="button" tabindex="-1"><div style="height:100%" class="lazyload-placeholder"></div></div></div></div><div class="InlineImage-styles-acorns-captionContainer--22u5D"><div class="InlineImage-styles-acorns-imageEmbedCaption--1tNL2">Kenneth C. Frazier, Chairman and CEO of Merck &amp; Co.</div><div class="InlineImage-styles-acorns-imageEmbedCredit--3dfDA">Stephanie Keith | Getty Images</div></div></div></div></div><div class="ArticleBody-styles-acorns-articleBody--1w4yJ" id="AcornsRegularArticle-ArticleBody-5" data-module="ArticleBody" data-test="articleBody-1" data-analytics="AcornsRegularArticle-articleBody-5-1"><span class="HighlightShare-hidden" style="top:0;left:0"></span><div class="group"><p>Amid protests throughout the country against the treatment of black Americans, several black corporate and nonprofit leaders <a href="https://www.cnbc.com/2020/06/02/protests-spur-black-execs-to-weigh-in-on-americas-racial-wealth-gap.html" target="_blank">shared their views on the demonstrations with CNBC on Monday</a>. They emphasized that the unrest in America is not just a result of racial injustice, but also the <a href="https://grow.acorns.com/who-is-most-affected-by-coronavirus-recession/">disparity in wealth</a> between black and white Americans.</p><p>&quot;This crisis has been brewing for hundreds of years, and we&#x27;re going to have to really step up to it,&quot; Merck chairman and CEO Ken Frazier said Monday on CNBC&#x27;s &quot;Squawk Box.&quot; Frazier is one of only <a href="https://www.nbcnews.com/news/nbcblk/blacks-corporate-america-still-largely-invisible-study-finds-n1098981" target="_blank">four black CEOs of Fortune 500 companies</a>.</p><div style="height:100%" class="lazyload-placeholder"></div><p>While many Americans <a href="https://www.nytimes.com/interactive/2017/09/18/upshot/black-white-wealth-gap-perceptions.html" target="_blank">believe the wealth gap between blacks and whites</a> is about 20 cents on the dollar, in reality the median black family has only 10% of the wealth of the median white family. <a href="https://www.pewsocialtrends.org/2016/06/27/1-demographic-trends-and-economic-well-being/" target="_blank">Black Americans are more than twice as likely</a> as white Americans to be poor, and the <a href="https://www.bls.gov/web/empsit/cpsee_e16.htm" target="_blank">black unemployment rate is almost double</a> the rate for whites.</p><p>&quot;Joblessness leads to hopelessness. Hopelessness leads to what we see in the streets,&quot; Frazier said.</p><p>Overall, incomes in black households are about 40% smaller than those in white households, and black men earn up to $1 million less than white men over their lifetimes.</p></div><div style="height:100%" class="lazyload-placeholder"></div><h2 class="ArticleBody-styles-acorns-subtitle--s89IT">The racial wealth gap has gotten worse with time</h2><div class="group"><p>In 2016, white families reported having $171,000 in wealth, or about 10 times wealth black families reported having ($17,400), according to the most recent <a href="https://www.federalreserve.gov/econres/notes/feds-notes/recent-trends-in-wealth-holding-by-race-and-ethnicity-evidence-from-the-survey-of-consumer-finances-20170927.htm" target="_blank">Federal Reserve Survey of Consumer Finances</a>.</p><p>The disparity has worsened over time: In 1983, the first year the Fed conducted the survey, white families in the U.S. had about eight times as much wealth as black families.</p><div style="height:100%" class="lazyload-placeholder"></div></div><div style="height:100%" class="lazyload-placeholder"></div><div class="group"><p>While families in each category lost about 25% of their wealth between 2007 and 2010, white and Hispanic families have largely recovered from their Great Recession losses. For these groups, in 2016, wealth was down about 14% from 2007. Meanwhile, black families lost 28% of their wealth in that time.</p><p>We don&#x27;t yet know how much black families benefited from the economic growth of the late 2010s compared to other groups. More recent data will be available when the Fed releases the results of its 2019 survey later this year.</p></div><h2 class="ArticleBody-styles-acorns-subtitle--s89IT">Lower income and more debt over years leads to less wealth</h2><div class="group"><p>Black<strong> </strong>American families have earned significantly less money<strong> </strong>than white families for decades. The median household income for a black family was $41,500 in 2018, 40% less than the $68,000 for a white family. This gap has remained relatively <a href="https://www.pewsocialtrends.org/2016/06/27/1-demographic-trends-and-economic-well-being/" target="_blank">unchanged since 1967</a>.</p></div><div style="height:100%" class="lazyload-placeholder"></div><div class="group"><p>Because black families have less wealth and are <a href="https://www.urban.org/research/publication/do-financial-support-and-inheritance-contribute-racial-wealth-gap" target="_blank">less likely to receive inheritances</a> that can be used to pay for college, they may be <a href="https://apps.urban.org/features/wealth-inequality-charts/" target="_blank">more likely to have to take out loans to finance their education</a>. In 2016, 42% of families headed by a black adult aged 25-55 carried student loan debt, while only 34% of similar white families, and 22% of similar Hispanic families, did.</p><p>Since the mid-2000s, black families have carried more student loan debt than white and Hispanic families. The average student loan debt for a black family in 2016 was $14,000, compared to $11,000 and $7,500 for white and Hispanic families, respectively.</p></div><div style="height:100%" class="lazyload-placeholder"></div><div class="group"><p>Adding to that burden is the fact that this debt doesn&#x27;t always turn into a degree that can help black families achieve greater wealth. Black students have <a href="https://nces.ed.gov/programs/digest/d13/tables/dt13_326.10.asp" target="_blank">significantly lower graduation rates</a> than their white counterparts.</p></div><h2 class="ArticleBody-styles-acorns-subtitle--s89IT">Black Americans are less likely to own homes</h2><div class="group"><p>Having lower incomes and less wealth makes it more difficult for black families to purchase homes, which then contributes to their lower overall net worth. For decades in the 20th century, they were also <a href="https://www.washingtonpost.com/news/wonk/wp/2018/03/28/redlining-was-banned-50-years-ago-its-still-hurting-minorities-today/" target="_blank">subject to segregation and prejudicial practices like redlining</a> that have made it much more challenging, if not impossible, for them to take out loans to buy homes. </p><p>In 2016, 68% of white families owned their homes while only 42% of black families did.</p></div><div style="height:100%" class="lazyload-placeholder"></div><div class="group"><p>The housing crisis that triggered the Great Recession had a bigger impact on black families than other demographics. The share of black home ownership decreased from 49% to 42% between 2005 and 2016, while home ownership decreased from 73% to 68% for white families.</p><p>Lower wealth levels and homeownership rates mean that black Americans are significantly <a href="https://eig.org/wp-content/uploads/2020/04/Expanded-Geography-High-Poverty-Neighborhoods.pdf" target="_blank">more likely to live in high-poverty neighborhoods</a>, where they have less access to jobs, high-quality education, and other services that are the foundation of strong economies. In 2018, 23% of black people lived in high-poverty neighborhoods compared to just 4% of white people.</p></div><div style="height:100%" class="lazyload-placeholder"></div><div class="group"><p>&quot;We need to acknowledge that there are huge opportunity gaps that are still existing in this country,&quot; Frazier said on &quot;Squawk Box.&quot; To close those gaps, &quot;financial literacy is critical. Education is critical. That is the great equalizer.&quot;</p><p><strong>More from Grow:</strong></p><ul><li><a href="https://grow.acorns.com/who-is-most-affected-by-coronavirus-recession/"><strong>Millennials, people of color hit hardest by the coronavirus recession</strong></a></li><li><a href="https://grow.acorns.com/waiting-for-second-stimulus-check-build-emergency-fund/"><strong>A second stimulus check may be coming: Here&#x27;s the No. 1 thing experts suggest you do while you wait</strong></a></li><li><a href="https://grow.acorns.com/coronavirus-economic-recovery/"><strong>&#x27;This will be the quickest recession&#x27;: What experts expect of the post-pandemic economic recovery</strong></a></li></ul></div><div style="height:100%" class="lazyload-placeholder"></div><div id="ArticleBody-MobileAdhesion" class="MobileAdhesion-container" data-module="mps-slot"></div></div></div><div class="SidebarArticle-sidebar PageBuilder-styles-acorns-sidebar--18nR-" data-test="SidebarArticle"><div class="SidebarArticle-sticky" style="top:70px"><div style="margin-top:0px"><div style="height:100%" class="lazyload-placeholder"></div></div><div><div style="height:100%" class="lazyload-placeholder"></div></div></div></div></div><div class="PageBuilder-styles-acorns-containerFluidWidths--2n7Cq PageBuilder-styles-acorns-pageRow--2f0iq"><div class="PageBuilder-styles-acorns-col-9--3OToM PageBuilder-styles-acorns-col--QTCY2 PageBuilder-styles-acorns-article--3Qq8v"><div id="AcornsRegularArticle-TransporterSection-9" data-test="transporterSection-0" data-analytics="AcornsRegularArticle-transporterSection-9-0"><section class="SectionWrapper-styles-acorns-container--2NvOh SectionWrapper-styles-acorns-containerBackground--uFy_h" data-test="SectionWrapper"><header class="SectionWrapper-styles-acorns-header--1m0As"><span class="SectionWrapper-styles-acorns-decoration--3ooV_" aria-hidden="true"></span><h2 class="SectionWrapper-styles-acorns-titleLink--2aAk3 SectionWrapper-styles-acorns-title--ZJD-u"><a href="https://grow.acorns.com/earning/">More In Earning</a></h2></header><div class="SectionWrapper-styles-acorns-content--3AzOa"><div class="Layout-layout"><div class="Column-styles-acorns-squareLeadLeft--2IjrH "><div class="Card-styles-acorns-standardBreakerCard--3T5D8 Card-styles-acorns-featuredSquareToRectangleMedia--1gdaX Card-styles-acorns-card--KL5KK" data-test="Card"><a href="https://grow.acorns.com/high-paying-side-hustles/" class="Card-styles-acorns-mediaContainer--2GhaD" target=""><div class=" "><div class="Card-styles-acorns-squareMediaContainer--3B5uA Card-styles-acorns-placeholder--1PXKk"><div style="height:100%" class="lazyload-placeholder"></div></div></div></a><div class="Card-styles-acorns-textContent--3nLFi"><div class="Card-styles-acorns-titleAndFooter--3RY00"><div><div class="Card-styles-acorns-titleContainer--2Ravg"><a href="https://grow.acorns.com/high-paying-side-hustles/" class="Card-styles-acorns-title--2_xNg" target=""><div>5 high-paying side hustles: How to earn up to $200 an hour</div></a></div></div><div class="Card-styles-acorns-cardFooter--7yDQD "><span class="Card-styles-acorns-byline--8uQXX"><a href="https://grow.acorns.com/gili-malinsky/">Gili Malinsky</a></span><span class="Card-styles-acorns-time--2tp2n">3 hours ago</span></div></div></div></div></div><div class="Column-styles-acorns-squareLeadRight--7NZqW "><div class="Card-styles-acorns-standardBreakerCard--3T5D8 Card-styles-acorns-rectangleToRectangleMediaHalf--1he5k Card-styles-acorns-card--KL5KK" data-test="Card"><a href="https://grow.acorns.com/new-graduates-career-advice-coronavirus/" class="Card-styles-acorns-mediaContainer--2GhaD" target=""><div class=" "><div class="Card-styles-acorns-squareMediaContainer--3B5uA Card-styles-acorns-placeholder--1PXKk"><div style="height:100%" class="lazyload-placeholder"></div></div></div></a><div class="Card-styles-acorns-textContent--3nLFi"><div class="Card-styles-acorns-titleAndFooter--3RY00"><div><div class="Card-styles-acorns-titleContainer--2Ravg"><a href="https://grow.acorns.com/new-graduates-career-advice-coronavirus/" class="Card-styles-acorns-title--2_xNg" target=""><div>&#x27;Don&#x27;t follow the traditional path,&#x27; says CEO: How to get ahead in your career as a recent grad</div></a></div></div><div class="Card-styles-acorns-cardFooter--7yDQD "><span class="Card-styles-acorns-byline--8uQXX"><a href="https://grow.acorns.com/gili-malinsky/">Gili Malinsky</a></span></div></div></div></div><div class="Card-styles-acorns-standardBreakerCard--3T5D8 Card-styles-acorns-rectangleToRectangleMediaHalf--1he5k Card-styles-acorns-card--KL5KK" data-test="Card"><a href="https://grow.acorns.com/coronavirus-economic-recovery/" class="Card-styles-acorns-mediaContainer--2GhaD" target=""><div class=" "><div class="Card-styles-acorns-squareMediaContainer--3B5uA Card-styles-acorns-placeholder--1PXKk"><div style="height:100%" class="lazyload-placeholder"></div></div></div></a><div class="Card-styles-acorns-textContent--3nLFi"><div class="Card-styles-acorns-titleAndFooter--3RY00"><div><div class="Card-styles-acorns-titleContainer--2Ravg"><a href="https://grow.acorns.com/coronavirus-economic-recovery/" class="Card-styles-acorns-title--2_xNg" target=""><div>&#x27;This will be the quickest recession&#x27;: What experts expect of the post-pandemic economic recovery</div></a></div></div><div class="Card-styles-acorns-cardFooter--7yDQD "><span class="Card-styles-acorns-byline--8uQXX"><a href="https://grow.acorns.com/sam-becker/">Sam Becker</a></span></div></div></div></div></div></div><div class="Button-styles-acorns-buttonContainer--1G-fj"><a href="https://grow.acorns.com/earning/" class="Button-styles-acorns-buttonLink--x3JhY" title="Read More">Read More<span class="icon-arrow-down-readmore TransporterSection-styles-acorns-arrowIcon--3whBW"></span></a></div></div></section></div></div><div class="SidebarArticle-sidebar PageBuilder-styles-acorns-sidebar--18nR-" data-test="SidebarArticle"><div class="SidebarArticle-sticky" style="top:70px"><div style="margin-top:0px"><div style="height:100%" class="lazyload-placeholder"></div></div></div></div></div></div></div></div></div><div id="MobileAdhesion-Homepage" class="MobileAdhesion-container" data-module="mps-slot"></div><div class="AcornsFooter-styles-acorns-container--7xKiQ" data-mini-video-player-dont-scroll-beyond-here="true"><div class="AcornsFooter-styles-acorns-gridWrapper--15S_-"><div class="AcornsFooter-styles-acorns-footerWrapper--2xqkf" id="AcornsFooter"><div class="AcornsFooter-styles-acorns-header--PRmPm"><div class="AcornsFooter-styles-acorns-footerLogo--1K9rr"><img src="https://static-acorns.cnbcfm.com/dist/85255508a489e41391d2f0b62351b5aa.svg" alt="acorns+cnbc" useMap="#acornsfootermap"/><map name="acornsfootermap"><area target="_blank" href="https://app.adjust.com/92b8ah9_wtke85g?fallback=http%3A%2F%2Facorns.com%2F%3fs1=cnbc_grow_footer_logo" alt="acorns" title="acorns" coords="0,0,126,24" shape="rect"/>  <area target="_blank" href="https://www.cnbc.com/invest-in-you/" alt="cnbc" title="cnbc" coords="131,0,254,24" shape="rect"/> </map></div><div class="AcornsFooter-styles-acorns-divider--1iuXS"></div></div><div class="AcornsFooter-styles-acorns-sectionContainer--2r4R4"><div class="AcornsFooter-styles-acorns-section--2Dq1w"><h4 class="AcornsFooter-styles-acorns-footerTitle--1Rrx2">Join Acorns</h4><p class="AcornsFooter-styles-acorns-sectionInfo--256yx">Start investing your spare change into your future and then grow with us from there. Join now for just $1 per month</p><a href="https://app.adjust.com/wte7vpx_tixk60m?fallback=http%3A%2F%2Facorns.com%2F%3fs1=cnbc_grow_footer_signup" class="AcornsFooter-styles-acorns-sectionButton--3VEiC" target="_blank">GET STARTED</a></div><div class="AcornsFooter-styles-acorns-section--2Dq1w"><h4 class="AcornsFooter-styles-acorns-footerTitle--1Rrx2">About Us</h4><p class="AcornsFooter-styles-acorns-sectionInfo--256yx">Learn about the Acorns + CNBC partnership and the financial experts helping you grow your knowledge.</p><a href="/about-grow/" class="AcornsFooter-styles-acorns-sectionButton--3VEiC">Learn More</a></div><div class="AcornsFooter-styles-acorns-socialSection--3wXDu AcornsFooter-styles-acorns-section--2Dq1w"><h4 class="AcornsFooter-styles-acorns-footerTitle--1Rrx2">Follow Us</h4><ul class="AcornsFooter-styles-acorns-share--2EYz6"><li><a href="https://www.facebook.com/grow/" target="_blank"><span class="icon-social_facebook"></span></a></li><li><a href="https://www.twitter.com/grow_mag" target="_blank"><span class="icon-social_twitter"></span></a></li><li><a href="https://www.linkedin.com/showcase/28555906/admin/" target="_blank"><span class="icon-social_linkedin"></span></a></li></ul></div></div><div class="AcornsFooter-styles-acorns-bottomContent--1HWPW"><div class="AcornsFooter-styles-acorns-footerOffsite--2NLXj"><p><strong>All investments involve risk, including loss of principal.</strong> The contents presented herein are provided for general investment education and informational purposes only and do not constitute an offer to sell or a solicitation to buy any specific securities or engage in any particular investment strategy. Acorns is not engaged in rendering any tax, legal, or accounting advice. Please consult with a qualified professional for this type of advice.</p><p><strong>Any references to past performance, regarding financial markets or otherwise, do not indicate or guarantee future results.</strong> Forward-looking statements, including without limitations investment outcomes and projections, are hypothetical and educational in nature. The results of any hypothetical projections can and may differ from actual investment results had the strategies been deployed in actual securities accounts. It is not possible to invest directly in an index.</p><p>Advisory services offered by Acorns Advisers, LLC (“Acorns Advisers”), an investment adviser registered with the U.S. Securities and Exchange Commission (“SEC”). Brokerage and custody services are provided to clients of Acorns Advisers by Acorns Securities, LLC (“Acorns Securities”), a broker-dealer registered with the SEC and a member of the Financial Industry Regulatory Authority, Inc. (“FINRA”) and the Securities Investor Protection Corporation (“SIPC”). Acorns Pay, LLC (“Acorns Pay”) manages Acorns’s demand deposit and other banking products in partnership with Lincoln Savings Bank, a bank chartered under the laws of Iowa and member FDIC. Acorns Advisers, Acorns Securities, and Acorns Pay are subsidiaries of Acorns Grow Incorporated (collectively “Acorns”). “Acorns,” the Acorns logo and “Invest the Change” are registered trademarks of Acorns Grow Incorporated. Copyright © 2019 Acorns and/or its affiliates.</p><p><strong>NBCUniversal and Comcast Ventures are investors in Acorns Grow Incorporated.</strong></p></div></div><div class="AcornsFooter-styles-acorns-copyright--1vjxB"><p>© <!-- -->2020<!-- --> Acorns</p></div><div class="AcornsFooter-styles-acorns-bottomLinks--2Vro2"><a href="/grow-privacy-policy/">Privacy Policy</a><a href="/grow-terms-conditions/">Terms</a><a href="/grow-privacy-policy/#cookies">Ad Choices</a><a href="https://www.acorns.com/support/" target="_blank">Contact</a><a href="/grow-site-map/">Site Map</a></div></div></div></div></div><div class="UniversalVideoPlayer-videoContainer  paused   " style="top:-3000px;bottom:;left:-3000px;transform:;transform-origin:;transition:;position:"></div></div></div><script charSet="UTF-8">
  var contentSelectionAndMeasurementEnabled = true;
  if (false) {
    var optanonCookie =
      document &&
      document.cookie &&
      document.cookie
        .split(';')
        .map((s) => s.trim())
        .find((s) => s.startsWith('OptanonConsent'));
    var categoryEnabledRegex = /groups=[^&]*%2C7%3A1/;
    contentSelectionAndMeasurementEnabled = categoryEnabledRegex.test(optanonCookie);
  };
  window._comscore = [
    {
      c1: '2',
      c2: '6035083',
      options: { url_append: 'comscorekw=Acorns|Acorns:_Earning' },
      cs_ucfr: contentSelectionAndMeasurementEnabled ? 1 : 0
    }
  ];
</script><script src="https://sb.scorecardresearch.com/beacon.js"></script><noscript><img alt="comscore" src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" /></noscript><script charSet="UTF-8">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</script><script charSet="UTF-8">
          function isES6Supported() {
            'use strict';

            if (typeof Symbol == 'undefined') return false;
            try {
              eval('class Foo {}');
              eval('var bar = (x) => x+1');
            } catch (e) { return false; }

            return true;
          }

          function addScript(src) {
            var s = document.createElement('script');
            s.setAttribute('src', src);
            document.head.appendChild(s);
          }

          if (!isES6Supported()) {
            addScript('https://static-acorns.cnbcfm.com/dist/polyfill-74b104118bca4937d595.js');
          }
        </script><script charSet="UTF-8">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</script></body></html>