<!DOCTYPE html><html lang="en" prefix="og=https://ogp.me/ns#" itemType="https://schema.org/WebPage"><head><link rel="preload" as="font" href="https://static-acorns.cnbcfm.com/dist/icomoon.ttf" type="font/ttf" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-acorns.cnbcfm.com/dist/351C86_2_0.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-acorns.cnbcfm.com/dist/361747_3_0.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-acorns.cnbcfm.com/dist/AvenirNext-Bold.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-acorns.cnbcfm.com/dist/AvenirNext-DemiBold.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-acorns.cnbcfm.com/dist/AvenirNext-Heavy.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-acorns.cnbcfm.com/dist/AvenirNext-Regular.woff2" type="font/woff2" crossorigin="anonymous"/><style type="text/css">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</style><script type="text/javascript"></script><link rel="preload" as="script" href="https://sb.scorecardresearch.com/beacon.js"/><title itemProp="name">Tom Corley &#x27;Rich Habits&#x27; author: How to build wealth</title><meta name="viewport" content="initial-scale=1.0, width=device-width"/><meta http-equiv="X-UA-Compatible" content="IE=Edge"/><meta property="AssetType" content="cnbcnewsstory"/><meta property="pageNodeId" content="106858194"/><meta itemProp="description" name="description" content="&quot;Rich Habits&quot; author Tom Corley interviewed 233 millionaires and identified four different ways to build wealth."/><link itemProp="url" rel="canonical" href="https://grow.acorns.com/rich-habits-author-how-to-build-wealth/"/><link rel="icon" type="image/png" href="/favicon.ico"/><meta property="og:type" content="article"/><meta property="og:title" content="&#x27;Rich Habits&#x27; author: There is no one right way to build wealth — and that’s great news"/><meta property="og:description" content="&quot;Rich Habits&quot; author Tom Corley interviewed 233 millionaires and identified four different ways to build wealth."/><meta property="og:url" content="https://grow.acorns.com/rich-habits-author-how-to-build-wealth/"/><meta property="og:site_name" content="Grow from Acorns + CNBC"/><meta http-equiv="pics-label" content="(pics-1.1 &quot;http://www.icra.org/ratingsv02.html&quot; l gen true for &quot;http://www.msnbc.msn.com&quot; r (nz 1vz 1lz 1oz 1cz 1) &quot;http://www.rsac.org/ratingsv01.html&quot; l gen true for &quot;http://www.msnbc.msn.com&quot; r (l 0n 0s 0v 0))"/><meta itemProp="dateCreated" content="2021-03-23T22:27:42+0000"/><meta itemProp="dateModified" content="2021-03-23T22:27:42+0000"/><meta itemProp="lastReviewed" content="2021-03-23T22:27:42+0000"/><meta itemProp="inLanguage" content="en-US"/><meta itemProp="sourceOrganization" content="CNBC"/><meta property="og:image" itemProp="image" content="https://image.cnbcfm.com/api/v1/image/106838758-1612988760155-Tom_Corley_ERIC_VITALE_5_002.png?v=1612988975"/><meta name="twitter:image:src" content="https://image.cnbcfm.com/api/v1/image/106838758-1612988760155-Tom_Corley_ERIC_VITALE_5_002.png?v=1612988975"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@CNBC"/><meta name="twitter:url" content="https://grow.acorns.com/rich-habits-author-how-to-build-wealth/"/><meta name="twitter:title" content="&#x27;Rich Habits&#x27; author: There is no one right way to build wealth — and that’s great news"/><meta name="twitter:description" content="&quot;Rich Habits&quot; author Tom Corley interviewed 233 millionaires and identified four different ways to build wealth."/><meta name="twitter:creator" content="richhabits"/><meta property="article:publisher" content="https://www.facebook.com/cnbc"/><meta property="article:published_time" content="2021-03-23T22:27:42+0000"/><meta property="article:modified_time" content="2021-03-23T22:27:42+0000"/><meta itemProp="contentRating" content="NR"/><meta name="tp:PreferredRuntimes" content="universal"/><meta name="tp:PreferredFormats" content="M3U,MPEG4"/><meta name="tp:initialize" content="false"/><meta itemProp="primaryImageOfPage" content="https://image.cnbcfm.com/api/v1/image/106838758-1612988760155-Tom_Corley_ERIC_VITALE_5_002.png?v=1612988975"/><meta name="parsely-metadata" content="{&quot;nodeid&quot;:106858194,&quot;originalImage&quot;:&quot;https://image.cnbcfm.com/api/v1/image/106838758-1612988760155-Tom_Corley_ERIC_VITALE_5_002.png?v=1612988975&quot;}"/><meta name="robots" content="max-image-preview:large"/><script type="application/ld+json" charSet="UTF-8">{"@context":"https://schema.org","@type":"NewsArticle","description":"\"Rich Habits\" author Tom Corley interviewed 233 millionaires and identified four different ways to build wealth.","speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name=\"description\"]/@content","//div[contains(@class, \"group\")][1]/p"]},"mainEntityOfPage":"https://grow.acorns.com/rich-habits-author-how-to-build-wealth/","url":"https://grow.acorns.com/rich-habits-author-how-to-build-wealth/","headline":"'Rich Habits' author: There is no one right way to build wealth — and that’s great news","dateCreated":"2021-03-23T22:27:42+0000","datePublished":"2021-03-23T22:27:42+0000","dateModified":"2021-03-23T22:27:42+0000","author":{"@type":"Person","name":"Tom Corley"},"creator":["Tom Corley"],"publisher":{"@type":"Organization","name":"Grow from Acorns + CNBC","url":"https://grow.acorns.com","logo":{"@type":"ImageObject","url":"http://sc.cnbcfm.com/applications/cnbc.com/staticcontent/img/grow_acorns_cnbc_logo.png","width":360,"height":60},"sameAs":["https://www.facebook.com/AcornsGrow/","https://twitter.com/Grow_mag","https://www.linkedin.com/company/acorns-grow-inc-"]},"articleSection":"Acorns","keywords":["acorns","Articles","Acorns","Acorns: Earning","source:tagname:Grow"],"image":{"@type":"ImageObject","url":"https://image.cnbcfm.com/api/v1/image/106838758-1612988760155-Tom_Corley_ERIC_VITALE_5_002.png?v=1612988975","width":1101,"height":729},"thumbnailUrl":"https://image.cnbcfm.com/api/v1/image/106838758-1612988760155-Tom_Corley_ERIC_VITALE_5_002.png?v=1612988975&w=720&h=405","video":{"@type":"VideoObject","contentUrl":"//cnbcmbr-vh.akamaihd.net/i/mp4/VCPS/Y2021/M02D16/7000177544/1613502605819-RetailInvestorsLearnedV3_MBR_,0240,0300,0500,0700,0900,1300,1700,4500,.mp4.csmil/master.m3u8","description":"The number of retail investors exploded in 2020. Many began investing with little to no education or experience in the stock market. Here are six key lessons from new retail investors to help you get started with stocks.","duration":"PT6M17S","embedUrl":"https://grow.acorns.com/video/lessons-from-new-retail-investors/","name":"6 lessons new retail investors say they learned the hard way","thumbnailUrl":"https://image.cnbcfm.com/api/v1/image/106841036-overworking-filling-out-papers-documents-and-reports-home-work-computer-woman-laptop-write-asian-t20-O0BPdG-jpg?v=1613502679","uploadDate":"2021-02-16T19:09:20+0000"}}</script><meta property="article:section" content="Acorns: Earning"/><link rel="amphtml" href="https://grow.acorns.com/amp/rich-habits-author-how-to-build-wealth/"/><meta property="og:image" itemProp="image" content="https://image.cnbcfm.com/api/v1/image/106838758-1612988760155-Tom_Corley_ERIC_VITALE_5_002.png?v=1612988975"/><meta name="twitter:image:src" content="https://image.cnbcfm.com/api/v1/image/106838758-1612988760155-Tom_Corley_ERIC_VITALE_5_002.png?v=1612988975"/><meta property="article:author" content="https://www.facebook.com/CNBC"/><meta name="author" content="Tom Corley, Contributor"/><meta property="article:opinion" content="false"/><link rel="preload" as="script" href="https://static-acorns.cnbcfm.com/dist/main-5f463040a62017d6ffe4.js"/><link rel="preload" as="script" href="https://static-acorns.cnbcfm.com/dist/vendors~containers-App-983204ab3162de7a5332.js"/><link rel="preload" as="script" href="https://static-acorns.cnbcfm.com/dist/containers-App-597ea7cc9273e8fb1bb5.js"/><link rel="preload" as="script" href="https://static-acorns.cnbcfm.com/dist/vendors~AcornsGlobalNav~CNBCGlobalNav~MakeItGlobalNav~SelectGlobalNav~containers-EpisodePageContaine~91253ce9-623f0e07b70ec5cb568e.js"/><link rel="preload" as="script" href="https://static-acorns.cnbcfm.com/dist/vendors~containers-EpisodePageContainer~containers-Navigator~containers-QuotePage-732438cc2049d4469955.js"/><link rel="preload" as="script" href="https://static-acorns.cnbcfm.com/dist/containers-AccountPageContainer~containers-EpisodePageContainer~containers-ForgotPasswordPage~contai~a94b510f-041b07c2b2001fc49fa6.js"/><link rel="preload" as="script" href="https://static-acorns.cnbcfm.com/dist/containers-Navigator-b2d2334bd75852bf6ae4.js"/><link rel="preload" as="script" href="https://static-acorns.cnbcfm.com/dist/vendors~AcornsGlobalNav~CNBCGlobalNav~EpisodePage~MakeItGlobalNav~components-PcmModule-LiveTV-3ba34714ae1d9e961a08.js"/><link rel="preload" as="script" href="https://static-acorns.cnbcfm.com/dist/vendors~AcornsGlobalNav~CNBCGlobalNav~MakeItGlobalNav-57ac078bb477ad439e8f.js"/><link rel="preload" as="script" href="https://static-acorns.cnbcfm.com/dist/AcornsGlobalNav~CNBCGlobalNav~MakeItGlobalNav~SelectGlobalNav-1322948100e54f9e4efd.js"/><link rel="preload" as="script" href="https://static-acorns.cnbcfm.com/dist/AcornsGlobalNav-e3fc2bd1751331566103.js"/><link rel="preload" as="script" href="https://static-acorns.cnbcfm.com/dist/vendors~components-PcmModule-Breakers-ForYouBreaker~components-PcmModule-FeaturedStories~components-~85f631e6-d8f2e193d3c1a6c242a6.js"/><link rel="preload" as="script" href="https://static-acorns.cnbcfm.com/dist/components-PcmModule-FeaturedStories-b647050b5cad017dce9b.js"/><link rel="preload" as="script" href="https://static-acorns.cnbcfm.com/dist/components-PcmModule-Ads-TopBanner-b3352a0e9b88d960abce.js"/><link rel="preload" as="script" href="https://static-acorns.cnbcfm.com/dist/components-PcmModule-ArticleHeader-3922cc641934cb7a8123.js"/><link rel="preload" as="script" href="https://static-acorns.cnbcfm.com/dist/components-PcmModule-ArticleInlineMedia-b2a852bd8292743ac558.js"/><link rel="preload" as="script" href="https://static-acorns.cnbcfm.com/dist/components-shared-Article-InlineImage-20089dfb7f3ecaa1958d.js"/><link rel="preload" as="script" href="https://static-acorns.cnbcfm.com/dist/components-PcmModule-AboutThisSection~components-PcmModule-ArticleBody~components-PcmModule-BioDetai~49547822-455a3725163da858402c.js"/><link rel="preload" as="script" href="https://static-acorns.cnbcfm.com/dist/components-PcmModule-ArticleBody-cf3c66dd0132dd0e91ef.js"/><link rel="preload" as="script" href="https://static-acorns.cnbcfm.com/dist/components-Video-UniversalVideoPlayer-PlaceHolder-b1e0832b669ba6baf631.js"/><link rel="preload" as="script" href="https://static-acorns.cnbcfm.com/dist/components-shared-Article-Pullquote-16530fa53829f8afbd54.js"/><link rel="preload" as="script" href="https://static-acorns.cnbcfm.com/dist/components-PcmModule-ArticleRelatedVideo-e27f0f5bbb13411e11b4.js"/><link rel="preload" as="script" href="https://static-acorns.cnbcfm.com/dist/components-PcmModule-TransporterSection-e910f0d2e51ec469681f.js"/><link rel="preload" as="script" href="https://static-acorns.cnbcfm.com/dist/components-Column-582022d4fa51af7e0403.js"/><link rel="preload" as="script" href="https://static-acorns.cnbcfm.com/dist/components-PcmModule-MarketNewsTables~components-PcmModule-River~components-shared-Card-a4ca2eedee607307179c.js"/><link rel="preload" as="script" href="https://static-acorns.cnbcfm.com/dist/components-shared-Card-c0e35546e36cf160f73b.js"/><link rel="preload" as="script" href="https://static-acorns.cnbcfm.com/dist/vendors~components-Footer-AcornsFooter~components-Footer-CNBCFooter~components-Footer-MakeItFooter~c~40df6626-f58776c3a36cbd771483.js"/><link rel="preload" as="script" href="https://static-acorns.cnbcfm.com/dist/components-Footer-AcornsFooter-1bbbd375eda6254bb51f.js"/></head><body><div><!-- Comscore Identifier: comscorekw=Acorns_Acorns:_Earning --></div><div id="root"><div class="App-containerClick"><div id="BrandPageWrapper" class="acornsBrand"><div class="JumpLink-container"><a href="#MainContent" class="JumpLink-link">Skip Navigation</a></div><div class="AcornsGlobalNav-styles-acorns-navLoading--1tGTJ"><header class="AcornsGlobalNav-styles-acorns-container--2Iq9n" id="AcornsGlobalNavigation" data-test="AcornsGlobalNavigation" data-analytics="AcornsRegularArticle-AcornsGlobalNavigation"><span></span><div class="AcornsGlobalNav-styles-acorns-globalNavigation--3x30w"><div class="AcornsGlobalNav-styles-acorns-gridContainer--2SpwG"><div class="AcornsGlobalNav-styles-acorns-wrapper--1iIou"><div class="AcornsGlobalNav-styles-acorns-hamburgerNav---atHr"><a href="/" class="AcornsGlobalNav-styles-acorns-logo--2uXmC"><img src="data:image/svg+xml;base64,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" alt="logo"/></a></div><div class="nav-menu-styles-acorns-navMenu--3AMSe " id="nav-menu"><button class="nav-menu-styles-acorns-desktopHamburger--1WoAt" aria-label="Open Navigation Menu"><span class="icon-menu"></span></button><a href="/" class="nav-menu-styles-acorns-logoContainer--20C6g"><img src="data:image/svg+xml;base64,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" class="nav-menu-styles-acorns-logo--1MzaT" alt="logo"/></a><div class="nav-menu-styles-acorns-mainLinks--3fhgy"><div class="nav-menu-styles-acorns-mainLinksWrapper--2o1j8"><div class=" nav-menu-styles-acorns-navLinks--WDnOf"><div class="nav-menu-styles-acorns-primaryLink--3oIyJ saving"><a href="/saving/" class="nav-menu-styles-acorns-button--2mx7f"><span class="icon-saving"></span><span class="nav-menu-styles-acorns-buttonText--1HNmC">Saving</span></a><ul class="nav-menu-styles-acorns-subLinks--l5PqC" id="nav-menu-dropdownMenu" style="display:none"></ul></div><div class="nav-menu-styles-acorns-primaryLink--3oIyJ investing"><a href="/investing/" class="nav-menu-styles-acorns-button--2mx7f"><span class="icon-investing"></span><span class="nav-menu-styles-acorns-buttonText--1HNmC">Investing</span></a><ul class="nav-menu-styles-acorns-subLinks--l5PqC" id="nav-menu-dropdownMenu" style="display:none"></ul></div><div class="nav-menu-styles-acorns-primaryLink--3oIyJ earning"><a href="/earning/" class="nav-menu-styles-acorns-button--2mx7f"><span class="icon-earning"></span><span class="nav-menu-styles-acorns-buttonText--1HNmC">Earning</span></a><ul class="nav-menu-styles-acorns-subLinks--l5PqC" id="nav-menu-dropdownMenu" style="display:none"></ul></div><div class="nav-menu-styles-acorns-primaryLink--3oIyJ spending"><a href="/spending/" class="nav-menu-styles-acorns-button--2mx7f"><span class="icon-spending"></span><span class="nav-menu-styles-acorns-buttonText--1HNmC">Spending</span></a><ul class="nav-menu-styles-acorns-subLinks--l5PqC" id="nav-menu-dropdownMenu" style="display:none"></ul></div><div class="nav-menu-styles-acorns-primaryLink--3oIyJ borrowing"><a href="/borrowing/" class="nav-menu-styles-acorns-button--2mx7f"><span class="icon-borrowing"></span><span class="nav-menu-styles-acorns-buttonText--1HNmC">Borrowing</span></a><ul class="nav-menu-styles-acorns-subLinks--l5PqC" id="nav-menu-dropdownMenu" style="display:none"></ul></div><div aria-hidden="true" class="nav-menu-styles-acorns-navUnderline--15mtB"></div><div aria-hidden="true" class="nav-menu-styles-acorns-navDropdownWrap--29tC7"></div><div class="nav-menu-styles-acorns-primaryLink--3oIyJ hamburger"><button class="nav-menu-styles-acorns-hamburger--3_rzn nav-menu-styles-acorns-button--2mx7f" aria-label="Open Navigation Menu"><span class="icon-menu"></span><span class="nav-menu-styles-acorns-buttonText--1HNmC">Menu</span></button></div></div></div></div><div class="nav-menu-styles-acorns-progressBarContainer--UiLdR"></div></div></div></div><div class="AcornsGlobalNav-styles-acorns-rightSection--VvUCD"><span class="NewsletterSubscription-styles-acorns-newsletter--1l89O"><button class="NewsletterSubscription-styles-acorns-toggle--HH4Xw" aria-label="Newsletter" aria-expanded="false"><span class="NewsletterSubscription-styles-acorns-label--hJd2t" data-analytics-id="acorns-newsletter" data-analytics="acorns-newsletter">Newsletter</span><span class="icon-makeit-newsletter" data-analytics-id="acorns-newsletter-icon" data-analytics="acorns-newsletter-icon"></span></button><div class="NewsletterSubscription-styles-acorns-dropDown--1dRE_"><form data-analytics-id="acorns-newsletter-form" data-analytics="acorns-newsletter-form"><fieldset class="NewsletterSubscription-styles-acorns-formFields--3kluM"><input type="text" value="" placeholder="Enter your email"/><input type="submit" value="Subscribe"/></fieldset></form></div></span><button class="SearchToggle-styles-acorns-button--TLkZQ SearchToggle-styles-acorns-acorns--1KX07 searchToggler analyticsSearchButton" aria-label="Search"><span>SEARCH</span><i class="icon-search icon-makeit-search" aria-hidden="true" data-analytics-id="acorns-search-icon" data-analytics="acorns-search-icon"></i></button><img src="https://static-acorns.cnbcfm.com/dist/85255508a489e41391d2f0b62351b5aa.svg" class="AcornsGlobalNav-styles-acorns-acornsLogoContainer--32pgl" alt="acorns+cnbc" useMap="#acornsmap"/><map name="acornsmap"><area target="_blank" href="https://app.adjust.com/y6o99pg_bar1yiq?fallback=https%3A%2F%2Facorns.com%2Fselect-tier%2F%3Fs1%3Dcnbc_grow_acorns_logo" alt="acorns" title="acorns" coords="0,0,102,18" shape="rect"/>  <area target="_blank" href="https://www.cnbc.com/invest-in-you/" alt="cnbc" title="cnbc" coords="102,0,219,18" shape="rect"/> </map><div id="visitAcornsButton" class="NavToAcornsButton-styles-acorns-desktopOnly--1Zt2k NavToAcornsButton-styles-acorns-navBarContainer--36QWx"><a href="https://app.adjust.com/4xfvvtn_4tfj189?fallback=https%3A%2F%2Facorns.com%2Fselect-tier%2F%3Fs1%3Dcnbc_visit_acorns_button" class="NavToAcornsButton-styles-acorns-button--2RgWE" rel="noopener" target="_blank">Visit Acorns</a></div></div></div><span><div id="Acorns-hidden" class="AcornsGlobalNav-styles-acorns-hidden--3d9pw AcornsGlobalNav-styles-acorns-smallContainer--1nS5u"></div></span></header></div><div id="MainContent" class="BrandPageWrapper-styles-acorns-contentWrapper--WOANS"><div><div class="Acorns Regular Article PageBuilder-styles-acorns-page--29_Yr"><div class="PageBuilder-styles-acorns-pageWrapper--mz7pQ"><div class="PageBuilder-styles-acorns-containerWidth100--1w5lq PageBuilder-styles-acorns-pageRow--2f0iq"><div class="PageBuilder-styles-acorns-col-full--2agj9 PageBuilder-styles-acorns-col--QTCY2 PageBuilder-styles-acorns-article--3Qq8v"><section class="FeaturedStories-styles-acorns-collapsibleContainer--2R4vQ FeaturedStories-styles-acorns-container--1G5Zn" role="banner" id="AcornsRegularArticle-FeaturedStories-1" data-test="featuredStories-0" data-analytics="AcornsRegularArticle-featuredStories-1-0"><div class="FeaturedStories-styles-acorns-background--1Ghmv" aria-hidden="true"></div><div class="FeaturedStories-styles-acorns-cardsWrapper--2W0AV"><div style="position:relative"><div class="FeaturedStories-styles-acorns-cardsContainer--1cLJM" style="transform:translateX(-0%)"><div class="FeaturedStoryCard-styles-acorns-collapsedContainer--27qTD FeaturedStoryCard-styles-acorns-collapsibleContainer--a81C5 FeaturedStoryCard-styles-acorns-container--3TLBy c0"><span class="FeaturedStoryCard-styles-acorns-divider--Vqobi"></span><a href="https://grow.acorns.com/stimulus-check-calculator/" alt="$1,400 stimulus check calculator: Here&#x27;s how much money you could get under the American Rescue Plan" class="FeaturedStoryCard-styles-acorns-mediaContainer--2xvc1"><div style="height:100%" class="lazyload-placeholder"></div></a><div class="FeaturedStoryCard-styles-acorns-content--2dy1A"><span class="FeaturedStoryCard-styles-acorns-eyebrow--1S49H"><a href="https://grow.acorns.com/earning/">Earning</a></span><span class="FeaturedStoryCard-styles-acorns-titleContainer--1yIEj FeaturedStoryCard-styles-acorns-titleVideoContainer--1Kjh8"><a href="https://grow.acorns.com/stimulus-check-calculator/" class="FeaturedStoryCard-styles-acorns-title--xPoDp"><span>$1,400 stimulus check calculator: Find out how much money you could get</span></a></span><div class="FeaturedStoryCard-styles-acorns-footer--Vbjen"><a href="https://grow.acorns.com/author/sofia-pitt/" class="FeaturedStoryCard-styles-acorns-byline--26y9i FeaturedStoryCard-styles-acorns-meta--21lZ8"><span>Sofia Pitt</span><span></span></a></div></div></div><div class="FeaturedStoryCard-styles-acorns-collapsedContainer--27qTD FeaturedStoryCard-styles-acorns-collapsibleContainer--a81C5 FeaturedStoryCard-styles-acorns-container--3TLBy c1"><span class="FeaturedStoryCard-styles-acorns-divider--Vqobi"></span><a href="https://grow.acorns.com/how-to-make-money-teaching-on-outschool/" alt="This single mom makes $10,000 a month on Outschool: Here are her top tips" class="FeaturedStoryCard-styles-acorns-mediaContainer--2xvc1"><div style="height:100%" class="lazyload-placeholder"></div></a><div class="FeaturedStoryCard-styles-acorns-content--2dy1A"><span class="FeaturedStoryCard-styles-acorns-eyebrow--1S49H"><a href="https://grow.acorns.com/earning/">Earning</a></span><span class="FeaturedStoryCard-styles-acorns-titleContainer--1yIEj FeaturedStoryCard-styles-acorns-titleVideoContainer--1Kjh8"><a href="https://grow.acorns.com/how-to-make-money-teaching-on-outschool/" class="FeaturedStoryCard-styles-acorns-title--xPoDp"><span>Top tips from a single mom making $10,000 a month teaching on Outschool</span></a></span><div class="FeaturedStoryCard-styles-acorns-footer--Vbjen"><a href="https://grow.acorns.com/gili-malinsky/" class="FeaturedStoryCard-styles-acorns-byline--26y9i FeaturedStoryCard-styles-acorns-meta--21lZ8"><span>Gili Malinsky</span><span></span></a></div></div></div><div class="FeaturedStoryCard-styles-acorns-collapsedContainer--27qTD FeaturedStoryCard-styles-acorns-collapsibleContainer--a81C5 FeaturedStoryCard-styles-acorns-container--3TLBy c2"><span class="FeaturedStoryCard-styles-acorns-divider--Vqobi"></span><a href="https://grow.acorns.com/how-to-best-spend-third-covid-stimulus-check/" alt="A &#x27;family of 4 might be bringing in $10,000&#x27; in stimulus and tax refunds — here&#x27;s how to use it" class="FeaturedStoryCard-styles-acorns-mediaContainer--2xvc1"><div style="height:100%" class="lazyload-placeholder"></div></a><div class="FeaturedStoryCard-styles-acorns-content--2dy1A"><span class="FeaturedStoryCard-styles-acorns-eyebrow--1S49H"><a href="https://grow.acorns.com/stimulus-updates-and-resources/"> Stimulus Updates and Resources</a></span><span class="FeaturedStoryCard-styles-acorns-titleContainer--1yIEj FeaturedStoryCard-styles-acorns-titleVideoContainer--1Kjh8"><a href="https://grow.acorns.com/how-to-best-spend-third-covid-stimulus-check/" class="FeaturedStoryCard-styles-acorns-title--xPoDp"><span>How to use stimulus and tax refund: A &#x27;family of 4 might be bringing in $10,000&#x27;</span></a></span><div class="FeaturedStoryCard-styles-acorns-footer--Vbjen"><a href="https://grow.acorns.com/aditi-shrikant/" class="FeaturedStoryCard-styles-acorns-byline--26y9i FeaturedStoryCard-styles-acorns-meta--21lZ8"><span>Aditi Shrikant</span><span class="FeaturedStoryCard-styles-acorns-pipe--22GnC">|</span><span></span></a><a href="https://grow.acorns.com/gabriel-cortes/" class="FeaturedStoryCard-styles-acorns-byline--26y9i FeaturedStoryCard-styles-acorns-meta--21lZ8"><span>Gabriel Cortés</span><span></span></a></div></div></div></div></div></div></section></div></div><div class="PageBuilder-styles-acorns-containerWidth100--1w5lq PageBuilder-styles-acorns-pageRow--2f0iq"><div class="PageBuilder-styles-acorns-col-full--2agj9 PageBuilder-styles-acorns-col--QTCY2 PageBuilder-styles-acorns-article--3Qq8v"><div class="TopBanner-styles-acorns-container--gvVYQ" data-test="adTopBanner-0" data-analytics="AcornsRegularArticle-adTopBanner-2-0"><div id="dart_wrapper_topbanner-AdTopBanner-2" class="" data-module="mps-slot"></div></div></div></div><div class="PageBuilder-styles-acorns-containerWidth100--1w5lq PageBuilder-styles-acorns-pageRow--2f0iq"><div class="PageBuilder-styles-acorns-col-full--2agj9 PageBuilder-styles-acorns-col--QTCY2 PageBuilder-styles-acorns-article--3Qq8v"><div id="AcornsRegularArticle-ArticleHeader-3" data-test="articleHeader-0" data-analytics="AcornsRegularArticle-articleHeader-3-0"><header class="ArticleHeader-styles-acorns-articleHeader--1hjmK" id="main-article-header"><div class="ArticleHeader-styles-acorns-headerContentContainer--3PwUb"><div class="ArticleHeader-styles-acorns-wrapperHeroNoImage--A5dba ArticleHeader-styles-acorns-wrapperHero--KRUX- ArticleHeader-styles-acorns-wrapper--1z-ht ArticleHeader-styles-acorns-wrapperNoImage--lEhHX"><a href="https://grow.acorns.com/earning/" class="ArticleHeader-styles-acorns-eyebrow--34one">Earning</a><div><h1 class="ArticleHeader-styles-acorns-headline--1y2zZ">&#x27;Rich Habits&#x27; author: There is no one right way to build wealth — and that’s great news</h1><h2 class="ArticleHeader-styles-acorns-deck--2dZxP">&quot;No matter what kind of skill set you have, there will be a path to wealth that works for you.&quot;</h2></div><div class="ArticleHeader-styles-acorns-timeHidden--3VRoP"><time data-testid="published-timestamp">Published Tue, Mar 23 2021<span class="ArticleHeader-styles-acorns-datetimeDivider--2uD98"></span>6:27 PM EDT</time></div></div><div class="ArticleHeader-styles-acorns-authorAndShare--3AZ-R"><div class="ArticleHeader-styles-acorns-authorContainer--k3SE9"><div class="ArticleHeader-styles-acorns-author--1wi5L"><div class="Author-styles-acorns-author--1ThQH"><div class="Author-styles-acorns-authorSourceImage--3pmQ2"><div style="height:100%" class="lazyload-placeholder"></div></div><div class="Author-styles-acorns-authorInfo--x7j8d"><div style="height:100%" class="lazyload-placeholder"></div><div class="Author-styles-acorns-authorNameAndSocial--1-7sN"><a href="https://www.cnbc.com/tom-corley/" class="Author-styles-acorns-authorName--1-KZR" target="_blank">Tom Corley, Contributor<span class="Author-styles-acorns-authorUnderline--3-wTF"></span></a><a href="https://twitter.com/richhabits" class="Author-styles-acorns-authorTwitter--EnG47" target="_blank">@richhabits</a></div></div></div></div></div><div class="SocialShare-styles-acorns-socialShare--10CHp" data-test="SocialShare" id="social-buttons-transporter"><span class="SocialShare-styles-acorns-socialShareText--1MJBj">Share</span><button class="SocialShare-styles-acorns-socialShareButton--3HX3V" data-test-pro="false"><span aria-hidden="true" class="SocialShare-styles-acorns-socialShareFacebook--3Uigz" data-analytic-id="Share Published" data-location="Article Header" data-provider="facebook"></span><span class="SocialShare-styles-acorns-socialShareLabel--3t21k">Share Article via Facebook</span></button><button class="SocialShare-styles-acorns-socialShareButton--3HX3V" data-test-pro="false"><span aria-hidden="true" class="SocialShare-styles-acorns-socialShareTwitter--1Uj9c" data-analytic-id="Share Published" data-location="Article Header" data-provider="twitter"></span><span class="SocialShare-styles-acorns-socialShareLabel--3t21k">Share Article via Twitter</span></button><button class="SocialShare-styles-acorns-socialShareButton--3HX3V" data-test-pro="false"><span aria-hidden="true" class="SocialShare-styles-acorns-socialShareLinkedin--1crR0" data-analytic-id="Share Published" data-location="Article Header" data-provider="linkedin"></span><span class="SocialShare-styles-acorns-socialShareLabel--3t21k">Share Article via LinkedIn</span></button><button class="SocialShare-styles-acorns-socialShareButton--3HX3V" data-test-pro="false"><span aria-hidden="true" class="SocialShare-styles-acorns-socialShareEmail--2rJcA" data-analytic-id="Share Published" data-location="Article Header" data-provider="email"></span><span class="SocialShare-styles-acorns-socialShareLabel--3t21k">Share Article via Email</span></button></div></div></div></header></div></div></div><div class="PageBuilder-styles-acorns-containerFluidWidths--2n7Cq PageBuilder-styles-acorns-pageRow--2f0iq"><div class="PageBuilder-styles-acorns-col-9--3OToM PageBuilder-styles-acorns-col--QTCY2 PageBuilder-styles-acorns-article--3Qq8v"><div data-test="articleInlineMedia-0" data-analytics="AcornsRegularArticle-articleInlineMedia-4-0"><div class="InlineImage-styles-acorns-imageEmbed--Sk0jY noBkg InlineImage-styles-acorns-featuredMediaImage--3oK2J" id="AcornsRegularArticle-ArticleInlineMedia-4" data-test="InlineImage"><div class="InlineImage-styles-acorns-wrapper--19FA_ InlineImage-styles-acorns-wrapperFeaturedMedia--1BG14"><div class="InlineImage-styles-acorns-imagePlaceholder--3bJTT" style="padding-bottom:0%"><div><div role="button" tabindex="-1"><div style="height:100%" class="lazyload-placeholder"></div></div></div></div><div class="InlineImage-styles-acorns-captionContainer--22u5D"><div class="InlineImage-styles-acorns-imageEmbedCaption--1tNL2">Tom Corley is the author of &quot;Rich Habits: The Daily Success Habits of Wealthy Individuals.&quot;</div><div class="InlineImage-styles-acorns-imageEmbedCredit--3dfDA">Photo by Eric Vitale</div></div></div></div></div><div class="ArticleBody-styles-acorns-articleBody--1w4yJ" id="AcornsRegularArticle-ArticleBody-5" data-module="ArticleBody" data-test="articleBody-1" data-analytics="AcornsRegularArticle-articleBody-5-1"><span class="HighlightShare-styles-acorns-hidden--1FN0M" style="top:0;left:0"></span><div class="group"><p>Over the course of five years, as I conducted my <a href="https://richhabits.net/rich-habits-study-background-and-methodology/" target="_blank">Rich Habits study</a>, I posed 144 questions to two groups of people: 233 who were millionaires — including <a href="https://grow.acorns.com/self-made-millionaire-money-habits/">177 who were self-made</a> — and 128 people who were not. </p><p>I accumulated over 340 data points from my research. But one of the biggest discoveries I made from my research is that there&#x27;s no one right <a href="https://grow.acorns.com/empify-founder-how-to-build-wealth/">way to build wealth</a>. I&#x27;ve identified four ways that can work: the saver-investor path, the big company climber path, the virtuoso path, and the dreamer-entrepreneur path. <br/><br/>To me, the fact that there are several different ways you can get to the same place is one of the most valuable takeaways, because we are all different. We all have different personalities, genes, innate talents, weaknesses, and strengths. And this means that we don&#x27;t have to try and fit ourselves into a box, or follow someone else&#x27;s rules, to <a href="https://grow.acorns.com/how-to-think-about-money-like-a-self-made-millionaire/">become wealthy and successful.</a> </p><div style="height:100%" class="lazyload-placeholder"></div><p>Each path has its own unique set of requirements and success habits. But once you understand the demands of each, it becomes easier to make a plan and figure out which may be the right one for you. </p></div><h2 class="ArticleBody-styles-acorns-subtitle--s89IT"><a id="headline0"></a>Saver-investor millionaires</h2><div class="group"><p>Discipline, consistency, and time are the keywords for <a href="https://grow.acorns.com/easiest-way-to-grow-wealth/">the saver-investor millionaire</a>. The typical saver-investor puts away<strong> </strong>20% or more of their income and builds their budget around what is left over. </p><p>It takes an average of 32 years for a saver-investor to accumulate wealth, but it is also the option with the lowest barriers to entry. If you can live on a portion of what you make, this could work for you.</p><p>About half, 49%, of the self-made millionaires in my Rich Habits Study successfully used the saver-investor path to <a href="https://grow.acorns.com/winenance-financial-freedom/">grow their wealth</a>. </p><p>The saver-investor self-made millionaires in my study invested their savings almost immediately. They typically followed a financial plan that included <a href="https://grow.acorns.com/investing-for-beginners/">automated investing</a> either on a monthly, bimonthly, or weekly basis, depending on how they were paid.</p><div style="height:100%" class="lazyload-placeholder"></div><p>For my study, I interviewed a couple who were both public school <a href="https://grow.acorns.com/how-to-work-toward-1-million-net-worth-on-teachers-salary/">teachers</a>. While their combined annual income, at just under $150,000, was not very high for self-made millionaires, they diligently saved 30% of their net wages every year. </p><p>When they entered their early 60s, after many years of saving and investing, their nonwage income began to soar: It generated close to $100,000 in additional annual income. Based on the plan they shared with me, I projected that their nonwage income would eclipse their wage income by the time they <a href="https://grow.acorns.com/early-retirement-advice-kevin-panitch/">retired</a>.</p></div><div role="button" tabindex="0" id="Placeholder-ArticleBody-Video-106841035" class="PlaceHolder-wrapper" data-vilynx-id="7000177544" data-test="VideoPlaceHolder"><div class="InlineVideo-styles-acorns-videoEmbed--sNhsm" id="InlineVideo-0" data-test="InlineVideo"><div class="InlineVideo-styles-acorns-wrapper--Wcivs"><div style="height:100%" class="lazyload-placeholder"></div><div class="InlineVideo-styles-acorns-videoFooter--2JuHV"><div class="InlineVideo-styles-acorns-videoDurationContainer--2EkBm"><span class="InlineVideo-styles-acorns-videoLabel--3kri0">VIDEO</span><span class="InlineVideo-styles-acorns-videoDurationWithLeading0--25PmF">6:17</span><span class="InlineVideo-styles-acorns-videoDuration--1TPh9">06:17</span></div><div class="InlineVideo-styles-acorns-title--dQxkd">6 lessons new retail investors say they learned the hard way</div><div class="InlineVideo-styles-acorns-section--2zmuk"><a href="https://grow.acorns.com/investing/">Investing</a></div></div></div></div></div><div class="group"><p><sup>Video by Helen Zhao</sup></p></div><h2 class="ArticleBody-styles-acorns-subtitle--s89IT"><a id="headline1"></a>Big company climber millionaires</h2><div class="group"><p>Climbers have to work long hours. Most have to travel regularly and often have to work weekends and on vacation. They also possess an ability to politically maneuver, advocate for themselves, and identify <a href="https://grow.acorns.com/interview-tips-to-land-your-dream-job/">opportunities for advancement</a>. </p><p>The climber path has some unique risks. If the company you work for struggles financially for whatever reason, the investment of your time in that company may not be rewarded to the extent you expected. </p><p>Your company could be acquired, or your industry could go through a rough patch, and you could find yourself out of a job. But the upside of this choice is that company climbers tend to have excellent <a href="https://grow.acorns.com/how-to-build-professional-network-while-social-distancing/">relationship-building skills</a>. </p><p>Devoting the energy to create real and enduring power relationships with your peers and mentors, both inside and out of your company, will ensure that in the event your tenure with a specific company ends, you have <a href="https://grow.acorns.com/hidden-job-market-and-referrals">a network you can rely on</a>. </p></div><blockquote class="Pullquote-styles-acorns-container--3W7n7" data-test="Pullquote"><div class="Pullquote-styles-acorns-pullquote--3B7iE Pullquote-styles-acorns-pullquoteBase--35Gt1" style="border-top-color:#002f6c"><div class="Pullquote-styles-acorns-quotemark--M48eB"><span class="Pullquote-styles-acorns-quotemark1--6K3jB"></span><span class="Pullquote-styles-acorns-quotemark2--1aF21"></span></div><div class="Pullquote-styles-acorns-wrapper--2Pg5k"><div class="Pullquote-styles-acorns-quote--zvAZ0">We don&#x27;t have to try and fit ourselves into a box, or follow someone else&#x27;s rules, to become wealthy and successful. </div><div class="Pullquote-styles-acorns-sourceWrapper--18PFx"><div class="Pullquote-styles-acorns-sourceAccentWrapper--2H_vo"></div><div class="Pullquote-styles-acorns-info--2xGss"></div></div></div></div></blockquote><div class="group"><p>Many of the people I interviewed who fell into this category worked for <a href="https://grow.acorns.com/sp-500-versus-the-dow-jones-industrial-average-whats-the-difference/">publicly traded companies</a>. For example, one of the big company climbers in my study made his wealth from <a href="https://grow.acorns.com/5-money-moves-to-make-before-you-leave-a-job/">stock compensation</a> he earned while working in the pharmaceutical industry for many years. His climb up the company ladder made him eligible for lucrative restricted stock grants, incentive stock options, stock appreciation rights, as well as generous bonuses.</p><p>Seventy-five percent of his $4.4 million in wealth, or approximately $3.3 million, he attributed to stock-related compensation. The other $1.1 million of his wealth came from saving and investing 15% of his net wage income every year for over 20 years. He combined two paths to wealth, which I learned was a common practice among the <a href="https://grow.acorns.com/steve-adcock-spending-habits/">millionaires</a> I interviewed.</p></div><h2 class="ArticleBody-styles-acorns-subtitle--s89IT"><a id="headline2"></a>Dreamer-entrepreneur millionaires</h2><div class="group"><p>The dreamer-entrepreneurs in my study worked an average of 61 hours a week, especially in the early years of their <a href="https://grow.acorns.com/mark-cuban-book-recommendations/">entrepreneurial journey</a>. </p><p>If you are <a href="https://grow.acorns.com/how-to-pitch-start-up-idea-suneel-gupta/">launching a company</a>, be aware that those hours can affect your relationships with friends and family, so it&#x27;s important to do your best to carve out time not only for your business but for the people who matter most to you. </p></div><div role="button" tabindex="0" id="Placeholder-ArticleBody-Video-106699247" class="PlaceHolder-wrapper" data-vilynx-id="7000154086" data-test="VideoPlaceHolder"><div class="InlineVideo-styles-acorns-videoEmbed--sNhsm" id="InlineVideo-0" data-test="InlineVideo"><div class="InlineVideo-styles-acorns-wrapper--Wcivs"><div style="height:100%" class="lazyload-placeholder"></div><div class="InlineVideo-styles-acorns-videoFooter--2JuHV"><div class="InlineVideo-styles-acorns-videoDurationContainer--2EkBm"><span class="InlineVideo-styles-acorns-videoLabel--3kri0">VIDEO</span><span class="InlineVideo-styles-acorns-videoDurationWithLeading0--25PmF">4:52</span><span class="InlineVideo-styles-acorns-videoDuration--1TPh9">04:52</span></div><div class="InlineVideo-styles-acorns-title--dQxkd">How to find the hidden job market by networking</div><div class="InlineVideo-styles-acorns-section--2zmuk"><a href="https://grow.acorns.com/earning/">Earning</a></div></div></div></div></div><div class="group"><p><sup>Video by Courtney Stith</sup></p><p>Until the dream begins to pay off, making ends meet can create additional stress. And there is a high risk that can come with bootstrapping a venture. In my Rich Habits study, 27% of the millionaires I interviewed failed at least once when it came to getting their <a href="https://grow.acorns.com/sara-blakely-how-to-build-successful-business/">business ideas</a> off the ground. </p><p>Out of necessity, many of the dreamer-entrepreneur self-made millionaires in my study often did not have the ability to budget the way millionaires in other groups did. Especially during the early years where they focused on covering the basics while also keeping their businesses afloat.  </p><p>However, once they were able to transform their dream into a successful business, many dreamers also became fully fledged saver-investors. Their investments helped them grow their wealth and also became a safety net that they were able to use to help bail them out during economic downturns. </p><p>Over time, many of the dreamer-entrepreneurs in my study also diversified their wealth by creating multiple streams of income, often <a href="https://grow.acorns.com/yo-quiero-dinero-founder-earns-six-figures-from-side-hustles/">side hustle</a> offshoots of their primary business, which helped them put together a valuable safety net.</p></div><h2 class="ArticleBody-styles-acorns-subtitle--s89IT"><a id="headline3"></a>Virtuoso millionaires</h2><div class="group"><p>Becoming a virtuoso, or someone exceptionally skilled in a certain art or field, requires an enormous investment in time and often money. Knowledge-based virtuosos spend many years in continuous study. Oftentimes, building wealth this way requires formal education, such as advanced degrees.</p><p>Like the dreamer and climber, the virtuoso has to work long hours, not only in perfecting their knowledge or capabilities but also in maintaining and using them. Virtuosos are rare, and therefore in high demand. </p></div><div role="button" tabindex="0" id="Placeholder-ArticleBody-Video-106699116" class="PlaceHolder-wrapper" data-vilynx-id="7000154062" data-test="VideoPlaceHolder"><div class="InlineVideo-styles-acorns-videoEmbed--sNhsm" id="InlineVideo-0" data-test="InlineVideo"><div class="InlineVideo-styles-acorns-wrapper--Wcivs"><div style="height:100%" class="lazyload-placeholder"></div><div class="InlineVideo-styles-acorns-videoFooter--2JuHV"><div class="InlineVideo-styles-acorns-videoDurationContainer--2EkBm"><span class="InlineVideo-styles-acorns-videoLabel--3kri0">VIDEO</span><span class="InlineVideo-styles-acorns-videoDurationWithLeading0--25PmF">2:45</span><span class="InlineVideo-styles-acorns-videoDuration--1TPh9">02:45</span></div><div class="InlineVideo-styles-acorns-title--dQxkd">Barbara Corcoran: How your hobby can become a side hustle</div><div class="InlineVideo-styles-acorns-section--2zmuk"><a href="https://grow.acorns.com/earning/">Earning</a></div></div></div></div></div><div class="group"><p><sup>Video by Stephen Parkhurst</sup></p><p>Skill-based virtuosos devote themselves to many years of deliberate practice and analytical practice, which requires thousands of hours <a href="https://grow.acorns.com/where-to-volunteer-gain-work-experience/">honing your skills</a>. Analytical practice requires the services of a coach, mentor, or expert who can provide immediate feedback.</p><p>This feedback, in many cases, also costs money. So if you decide to cultivate your skill and go down this path, while you are becoming an authority in your field, make sure you account for that kind of expense in <a href="https://grow.acorns.com/how-to-save-100000-dollars-in-your-20s/">your budget</a>. </p><p>The bottom line is, no matter what kind of skill set you have, there can be a path to wealth that works for you.</p><p><em>Tom Corley is a CPA and a certified financial planner who holds a master&#x27;s degree in taxation. He is the bestselling and award-winning author of </em><a href="https://www.amazon.com/Rich-Kids-Raise-Children-Successful/dp/1626529868" target="_blank"><em>&quot;Rich Kids: How to Raise Our Children to Be Happy and Successful in Life&quot;</em></a><em> and &quot;</em><a href="https://secure.mybookorders.com/Orderpage/160" target="_blank"><em>Rich Habits: The Daily Success Habits of Wealthy Individuals.&quot;</em></a></p><p><em>Grow is published by Acorns + CNBC. Acorns helps you invest spare change automatically into diversified portfolios. </em><a href="https://app.adjust.com/zb6hp5f_2rkg2yh?fallback=https://acorns.com/select-tier/?s1=grow_boilerplate_referral" target="_blank"><em>Download</em></a><em> the app today or learn more at </em><a href="http://acorns.com/"><em>Acorns.com</em></a><em>.</em></p><p><strong>More from Grow:</strong></p><ul><li><a href="https://grow.acorns.com/stefan-georgi-tips-for-freelancers/"><strong>Freelancer who has billed $432,000 so far this year: Here are my top 3 tips for success</strong></a></li><li><a href="https://grow.acorns.com/side-hustle-quiz/"><strong>Looking to start a side hustle? Take this quiz to see which is right for you</strong></a></li><li><a href="https://grow.acorns.com/how-to-build-six-figure-income-with-side-hustle/"><strong>Top 3 tips for starting a successful side hustle, from someone who built a 6-figure business in 6 weeks</strong></a><br/></li></ul></div><div id="ArticleBody-MobileAdhesion" class="MobileAdhesion-container" data-module="mps-slot"></div></div></div><div class="SidebarArticle-sidebar PageBuilder-styles-acorns-sidebar--18nR-" data-test="SidebarArticle"><div class="SidebarArticle-sticky" style="top:70px"><div style="margin-top:0px"><div style="height:100%" class="lazyload-placeholder"></div></div><div><div style="height:100%" class="lazyload-placeholder"></div></div></div></div></div><div class="PageBuilder-styles-acorns-containerFluidWidths--2n7Cq PageBuilder-styles-acorns-pageRow--2f0iq"><div class="PageBuilder-styles-acorns-col-9--3OToM PageBuilder-styles-acorns-col--QTCY2 PageBuilder-styles-acorns-article--3Qq8v"><div id="AcornsRegularArticle-TransporterSection-9" data-test="transporterSection-0" data-analytics="AcornsRegularArticle-transporterSection-9-0"><section class="SectionWrapper-styles-acorns-container--2NvOh SectionWrapper-styles-acorns-containerBackground--uFy_h" data-test="SectionWrapper"><header class="SectionWrapper-styles-acorns-header--1m0As"><span class="SectionWrapper-styles-acorns-decoration--3ooV_" aria-hidden="true"></span><h2 class="SectionWrapper-styles-acorns-titleLink--2aAk3 SectionWrapper-styles-acorns-title--ZJD-u"><a href="https://grow.acorns.com/earning/">More In Earning</a></h2></header><div class="SectionWrapper-styles-acorns-content--3AzOa"><div class="Layout-layout" data-test="Layout"><div class="Column-styles-acorns-squareLeadLeft--2IjrH " data-test="Column"><div class="Card-styles-acorns-standardBreakerCard--3T5D8 Card-styles-acorns-featuredSquareToRectangleMedia--1gdaX Card-styles-acorns-card--KL5KK" data-test="Card"><a href="https://grow.acorns.com/how-taking-more-breaks-at-work-can-make-you-more-productive/" class="Card-styles-acorns-mediaContainer--2GhaD" target=""><div class=" "><div class="Card-styles-acorns-squareMediaContainer--3B5uA Card-styles-acorns-placeholder--1PXKk"><div style="height:100%" class="lazyload-placeholder"></div></div></div></a><div class="Card-styles-acorns-textContent--3nLFi"><div class="Card-styles-acorns-titleAndFooter--3RY00"><div><div class="Card-styles-acorns-titleContainer--2Ravg"><a href="https://grow.acorns.com/how-taking-more-breaks-at-work-can-make-you-more-productive/" class="Card-styles-acorns-title--2_xNg" target=""><div>The more breaks you take at work, the more productive you may be, according to science</div></a></div></div><div class="Card-styles-acorns-cardFooter--7yDQD "><span class="Card-styles-acorns-byline--8uQXX"><a href="https://grow.acorns.com/aditi-shrikant/">Aditi Shrikant</a></span></div></div></div></div></div><div class="Column-styles-acorns-squareLeadRight--7NZqW " data-test="Column"><div class="Card-styles-acorns-standardBreakerCard--3T5D8 Card-styles-acorns-rectangleToRectangleMediaHalf--1he5k Card-styles-acorns-card--KL5KK" data-test="Card"><a href="https://grow.acorns.com/how-to-pitch-start-up-idea-suneel-gupta/" class="Card-styles-acorns-mediaContainer--2GhaD" target=""><div class=" "><div class="Card-styles-acorns-squareMediaContainer--3B5uA Card-styles-acorns-placeholder--1PXKk"><div style="height:100%" class="lazyload-placeholder"></div></div></div></a><div class="Card-styles-acorns-textContent--3nLFi"><div class="Card-styles-acorns-titleAndFooter--3RY00"><div><div class="Card-styles-acorns-titleContainer--2Ravg"><a href="https://grow.acorns.com/how-to-pitch-start-up-idea-suneel-gupta/" class="Card-styles-acorns-title--2_xNg" target=""><div>Harvard lecturer and author of &#x27;Backable&#x27;: 4 tips for winning over investors for your start-up</div></a></div></div><div class="Card-styles-acorns-cardFooter--7yDQD "><span class="Card-styles-acorns-byline--8uQXX"><a href="https://grow.acorns.com/lisa-ferber/">Lisa Ferber</a></span></div></div></div></div><div class="Card-styles-acorns-standardBreakerCard--3T5D8 Card-styles-acorns-rectangleToRectangleMediaHalf--1he5k Card-styles-acorns-card--KL5KK" data-test="Card"><a href="https://grow.acorns.com/economists-on-full-employment-in-2022/" class="Card-styles-acorns-mediaContainer--2GhaD" target=""><div class=" "><div class="Card-styles-acorns-squareMediaContainer--3B5uA Card-styles-acorns-placeholder--1PXKk"><div style="height:100%" class="lazyload-placeholder"></div></div></div></a><div class="Card-styles-acorns-textContent--3nLFi"><div class="Card-styles-acorns-titleAndFooter--3RY00"><div><div class="Card-styles-acorns-titleContainer--2Ravg"><a href="https://grow.acorns.com/economists-on-full-employment-in-2022/" class="Card-styles-acorns-title--2_xNg" target=""><div>3 reasons why economists think full employment in 2022 is &#x27;very optimistic&#x27;</div></a></div></div><div class="Card-styles-acorns-cardFooter--7yDQD "><span class="Card-styles-acorns-byline--8uQXX"><a href="https://grow.acorns.com/gili-malinsky/">Gili Malinsky</a></span></div></div></div></div></div></div><div class="Button-styles-acorns-buttonContainer--1G-fj"><a href="https://grow.acorns.com/earning/" class="Button-styles-acorns-buttonLink--x3JhY" title="Read More">Read More<span class="icon-arrow-down-readmore TransporterSection-styles-acorns-arrowIcon--3whBW"></span></a></div></div></section></div></div><div class="SidebarArticle-sidebar PageBuilder-styles-acorns-sidebar--18nR-" data-test="SidebarArticle"><div class="SidebarArticle-sticky" style="top:70px"><div style="margin-top:0px"><div style="height:100%" class="lazyload-placeholder"></div></div></div></div></div></div></div></div></div><div id="MobileAdhesion-Homepage" class="MobileAdhesion-container" data-module="mps-slot"></div><footer class="AcornsFooter-styles-acorns-container--7xKiQ" data-mini-video-player-dont-scroll-beyond-here="true" data-analytics="AcornsRegularArticle-AcornsFooter" data-test="AcornsFooter"><div class="AcornsFooter-styles-acorns-gridWrapper--15S_-"><div class="AcornsFooter-styles-acorns-footerWrapper--2xqkf" id="AcornsFooter"><div class="AcornsFooter-styles-acorns-header--PRmPm"><div class="AcornsFooter-styles-acorns-footerLogo--1K9rr"><img src="https://static-acorns.cnbcfm.com/dist/85255508a489e41391d2f0b62351b5aa.svg" alt="acorns+cnbc" useMap="#acornsfootermap"/><map name="acornsfootermap"><area target="_blank" href="https://app.adjust.com/92b8ah9_wtke85g?fallback=http%3A%2F%2Facorns.com%2F%3fs1=cnbc_grow_footer_logo" alt="acorns" title="acorns" coords="0,0,126,24" shape="rect"/>  <area target="_blank" href="https://www.cnbc.com/invest-in-you/" alt="cnbc" title="cnbc" coords="131,0,254,24" shape="rect"/> </map></div><div class="AcornsFooter-styles-acorns-divider--1iuXS"></div></div><div class="AcornsFooter-styles-acorns-sectionContainer--2r4R4"><div class="AcornsFooter-styles-acorns-section--2Dq1w"><h4 class="AcornsFooter-styles-acorns-footerTitle--1Rrx2">Join Acorns</h4><p class="AcornsFooter-styles-acorns-sectionInfo--256yx">Start investing your spare change into your future and then grow with us from there. Join now for just $1 per month</p><a href="https://app.adjust.com/wte7vpx_tixk60m?fallback=https%3A%2F%2Fwww.acorns.com%2Fselect-tier%2F%3Fs1%3Dcnbc_grow_get_started" class="AcornsFooter-styles-acorns-sectionButton--3VEiC" target="_self">GET STARTED</a></div><div class="AcornsFooter-styles-acorns-section--2Dq1w"><h4 class="AcornsFooter-styles-acorns-footerTitle--1Rrx2">About Us</h4><p class="AcornsFooter-styles-acorns-sectionInfo--256yx">Learn about the Acorns + CNBC partnership and the financial experts helping you grow your knowledge.</p><a href="/about-grow/" class="AcornsFooter-styles-acorns-sectionButton--3VEiC">Learn More</a></div><div class="AcornsFooter-styles-acorns-socialSection--3wXDu AcornsFooter-styles-acorns-section--2Dq1w"><h4 class="AcornsFooter-styles-acorns-footerTitle--1Rrx2">Follow Us</h4><ul class="AcornsFooter-styles-acorns-share--2EYz6"><li><a href="https://www.facebook.com/grow/" target="_blank"><span class="icon-social_facebook"></span></a></li><li><a href="https://www.twitter.com/grow_mag" target="_blank"><span class="icon-social_twitter"></span></a></li><li><a href="https://www.linkedin.com/showcase/28555906/admin/" target="_blank"><span class="icon-social_linkedin"></span></a></li></ul></div></div><div class="AcornsFooter-styles-acorns-bottomContent--1HWPW"><div class="AcornsFooter-styles-acorns-footerOffsite--2NLXj"><p><strong>All investments involve risk, including loss of principal.</strong> The contents presented herein are provided for general investment education and informational purposes only and do not constitute an offer to sell or a solicitation to buy any specific securities or engage in any particular investment strategy. Acorns is not engaged in rendering any tax, legal, or accounting advice. Please consult with a qualified professional for this type of advice.</p><p><strong>Any references to past performance, regarding financial markets or otherwise, do not indicate or guarantee future results.</strong> Forward-looking statements, including without limitations investment outcomes and projections, are hypothetical and educational in nature. The results of any hypothetical projections can and may differ from actual investment results had the strategies been deployed in actual securities accounts. It is not possible to invest directly in an index.</p><p>Advisory services offered by Acorns Advisers, LLC (“Acorns Advisers”), an investment adviser registered with the U.S. Securities and Exchange Commission (“SEC”). Brokerage and custody services are provided to clients of Acorns Advisers by Acorns Securities, LLC (“Acorns Securities”), a broker-dealer registered with the SEC and a member of the Financial Industry Regulatory Authority, Inc. (“FINRA”) and the Securities Investor Protection Corporation (“SIPC”). Acorns Pay, LLC (“Acorns Pay”) manages Acorns’s demand deposit and other banking products in partnership with Lincoln Savings Bank, a bank chartered under the laws of Iowa and member FDIC. Acorns Advisers, Acorns Securities, and Acorns Pay are subsidiaries of Acorns Grow Incorporated (collectively “Acorns”). “Acorns,” the Acorns logo and “Invest the Change” are registered trademarks of Acorns Grow Incorporated. Copyright © <!-- -->2021<!-- --> Acorns and/or its affiliates.</p><p><strong>NBCUniversal and Comcast Ventures are investors in Acorns Grow Incorporated.</strong></p></div></div><div class="AcornsFooter-styles-acorns-copyright--1vjxB"><p>© <!-- -->2021<!-- --> Acorns</p></div><div class="AcornsFooter-styles-acorns-bottomLinks--2Vro2"><a href="/grow-privacy-policy/">Privacy Policy</a><a href="/grow-terms-conditions/">Terms</a><a href="/grow-privacy-policy/#cookies">Ad Choices</a><a href="https://www.acorns.com/support/" target="_blank">Contact</a><a href="/grow-site-map/">Site Map</a></div></div></div></footer></div><div class="UniversalVideoPlayer-videoContainer  paused   " style="top:-3000px;bottom:;left:-3000px;transform:;transform-origin:;transition:;position:"></div></div></div><script charSet="UTF-8">
  var csUcfrValue = '1';
  
  var emptyValue = '0';
  var optanonCookie =
    document &&
    document.cookie &&
    document.cookie
      .split(';')
      .map((s) => s.trim())
      .find((s) => s.startsWith('OptanonConsent'));
  if (optanonCookie) {
    var categoryRegex = /groups=[^&]*%2C7%3A([01])/;
    var regexResults = optanonCookie.match(categoryRegex);
    if (regexResults && regexResults[1]) {
      csUcfrValue = regexResults[1];
    } else {
      csUcfrValue = emptyValue;
    }
  } else {
    csUcfrValue = emptyValue;
  }
  
  window._comscore = [
    {
      c1: '2',
      c2: '6035083',
      options: { url_append: 'comscorekw=Acorns_Acorns:_Earning' },
      cs_ucfr: csUcfrValue
    }
  ];
</script><script src="https://sb.scorecardresearch.com/beacon.js"></script><noscript><img alt="comscore" src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" /></noscript><script charSet="UTF-8">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</script><script charSet="UTF-8">
          function isES6Supported() {
            'use strict';

            if (typeof Symbol == 'undefined') return false;
            try {
              eval('class Foo {}');
              eval('var bar = (x) => x+1');
            } catch (e) { return false; }

            return true;
          }

          function addScript(src) {
            var s = document.createElement('script');
            s.setAttribute('src', src);
            document.head.appendChild(s);
          }

          if (!isES6Supported()) {
            addScript('https://static-acorns.cnbcfm.com/dist/polyfill-1790dfd82e2327e3556e.js');
          }
        </script><script charSet="UTF-8">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</script></body></html>